1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Streamripper keine Sender

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von michelix, 26. Dezember 2010.

  1. michelix
    Offline

    michelix Newbie

    Registriert:
    20. Oktober 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo leider kann ich seit ein paar Tagen keine Sender mehr im Streamripper laden....
    Die Sender die ich als Favoriten abgespeichert habe funktionieren noch, aber wenn ich auf Genre List (gelber Boutton) drücke findet mein DM800 Clone leider keine Radiosender...
    Hat jemand vielleicht nen Tip für mich woran das liegen könnte. Schonmal vielen Dank im Vorraus.

    grüße michel
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: Streamripper keine Sender

    Hi,
    welches Image habe meine Karten gerade nicht parat??:ja:emoticon-0179-headb:ja
     
    #2
  4. michelix
    Offline

    michelix Newbie

    Registriert:
    20. Oktober 2010
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Streamripper keine Sender

    gemini 5.1
     
    #3
  5. kf123
    Offline

    kf123 Freak

    Registriert:
    25. November 2008
    Beiträge:
    276
    Zustimmungen:
    65
    Punkte für Erfolge:
    28
    Beruf:
    Elektriker
    Ort:
    DE
    Homepage:
    AW: Streamripper keine Sender

    Streamcast hat irgendwas umgestellt, das Gemini Team arbeitet dran!
    Dauert noch etwas, dann gibts nen Update.
     
    #4
    michelix gefällt das.

Diese Seite empfehlen