1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem streaming problem

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Bobynator, 19. Mai 2012.

  1. Bobynator
    Offline

    Bobynator Ist gelegentlich hier

    Registriert:
    8. Mai 2012
    Beiträge:
    99
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    hi,
    hab die 800se wlan aus dem boardshop, hab das neue newnigma2 drauf und versuch jetzt das bild zu streamen, allerdings funktioniert das nicht so, es kommt ganz kurz ein bild und dann ist es weg, hatt jemand ne idee?

    mfg bob
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Chef Mod Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    Was möchtest Du denn gerne von wo streamen?
    Fette HD Filme machen sich nicht so gut über WLAN. Da reicht einfach der Datendurchsatz nicht aus, um ein ruckelfreies Video zu streamen.
     
    #2
  4. Bobynator
    Offline

    Bobynator Ist gelegentlich hier

    Registriert:
    8. Mai 2012
    Beiträge:
    99
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    ne ganz normales tv, hab 70 % signalstärke

    edit: habs jetzt mit netzwerkkabel probiert, funktioniert jetzt, aber nach enigen minuten reißt der stream immer ab
     
    Zuletzt bearbeitet: 19. Mai 2012
    #3

Diese Seite empfehlen