1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

statusbalken beim abspielen einer aufnahme??

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von k10, 11. Juli 2010.

  1. k10
    Offline

    k10 Newbie

    Registriert:
    3. Februar 2008
    Beiträge:
    17
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    hi,

    ich hab jetzt zum ersten mal mit dem vip und der aktuellen originalfirmware etwas in hd aufgenommen. das hat auch alles super gut funktioniert.
    allerdings stört mich beim abspielen der aufnahme der statusbalken oben im bild emenz! ich hab leider nicht rausgefunden, wie ich den wegbekomme und ständig auf die abspielzeit und die prozente gucken, find ich uncool ;]

    kann mir da jemand helfen??

    grüße aus hamburg
    k10
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Blizzard106
    Offline

    Blizzard106 VIP

    Registriert:
    11. September 2008
    Beiträge:
    821
    Zustimmungen:
    1.111
    Punkte für Erfolge:
    0
    Beruf:
    Fern- und Hellseher
    Ort:
    Mount Everest
    AW: statusbalken beim abspielen einer aufnahme??

    Hallo k10,

    den statusbalken bekommst du weg indem du 2x auf play drückst.
    noch ne kleine erklärung zu den 2 verschiedenen status anzeigen
    bei der großen kannst du nur immer 20 sek springen (spultasten)
    bei der kleinen in der ecke lässt sich vor und zurück spulen von 2-128X.
     
    #2
    OBrecht gefällt das.
  4. k10
    Offline

    k10 Newbie

    Registriert:
    3. Februar 2008
    Beiträge:
    17
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: statusbalken beim abspielen einer aufnahme??

    hey cool.....danke für die schnelle und richtige antwort!!!!

    grüße
    k10
     
    #3

Diese Seite empfehlen