1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Startzeiten Clarke Tech 2100 Plus/USB

Dieses Thema im Forum "Clarke Tech 2100 Plus/USB" wurde erstellt von badbob, 20. April 2010.

  1. badbob
    Offline

    badbob Newbie

    Registriert:
    15. April 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo an alle,

    habe vor kurzem den o.g. Receiver(gebraucht) zugelegt.
    Was mich jetzt aber ein wenig stutzig macht sind die Startzeiten des Gerätes.
    Startzeit meine ich mit, Netzschalter an und dann bis das erste Bild(Empfang) angezeigt wird.

    Hier braucht der Receiver gute 5 Minuten. Denke das ist nicht im sinne des Erfinders. Ist das ein bekannter Fehler? Kann man diesen beheben?


    Vielen Dank für die Hilfe im Voraus


    P.S. Firmawre1.92p, Hardware Vers. 1.00, Boot Vers. 1.12
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. matrix79
    Offline

    matrix79 Chef Mod

    Registriert:
    12. Januar 2010
    Beiträge:
    900
    Zustimmungen:
    357
    Punkte für Erfolge:
    0
    Ort:
    Österreich
    AW: Startzeiten Clarke Tech 2100 Plus/USB

    Ne dass ist definitiv zu hoch...
    Hast ja den tipp mit dem Werksreset schon bekommen, kann den nur unterstreichen!

    Also Settings auf USB sichern, und dann mal nen Werksreset machen, ist das Prob immer noch da, dann solltest mal auf ne orig. Firmware aus der Datenbank umsteigen, und damit mal testen...
     
    #2
  4. zoocrew
    Offline

    zoocrew Ist gelegentlich hier

    Registriert:
    31. Januar 2012
    Beiträge:
    53
    Zustimmungen:
    35
    Punkte für Erfolge:
    0
    ja 5 min. sin eindeutig zu hoch. normalerweise ca. 10-15Sekunden egal mit welcher FW
     
    #3

Diese Seite empfehlen