1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Startet immer mit "Werkseinstellungen"

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von Oktober, 30. Juli 2011.

  1. Oktober
    Offline

    Oktober Newbie

    Registriert:
    18. Oktober 2009
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo

    Mein 4350 das jetzt schon länger ein 6350 Live ist, startet wenn man es ausschaltet jedesmal mit der Abfrage des Landes der Uhreinstellung usw.... es speichert also diese Einstellungen nicht. Aus dem Standby tritt dieser Fehler nicht auf.
    Ich habe unter WIN 7 mit 64 bit, die beiden Laufwerke nach Schreibschutz durchsucht und durch Rechtsklick dafür gesorgt das dieser auch bei den Dateien und Unterordnern weg sein sollte.

    Weiß jemand Rat?

    LG
    :emoticon-0156-rain:
    Oktober
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rocketchef
    Offline

    rocketchef <img src="http://www.digital-eliteboard.com/images

    Registriert:
    20. Mai 2009
    Beiträge:
    9.418
    Zustimmungen:
    18.386
    Punkte für Erfolge:
    113
    AW: Startet immer mit "Werkseinstellungen"

    Versuche mal, deine Settings auszulagern:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    SEC560 und Oktober gefällt das.
  4. Oktober
    Offline

    Oktober Newbie

    Registriert:
    18. Oktober 2009
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Startet immer mit "Werkseinstellungen"

    Hat Perfekt funktioniert!
    Vielen Dank, oh großer Meister!

    LG
    Oktober
     
    #3

Diese Seite empfehlen