1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Standby wird nicht verlassen bei Timer

Dieses Thema im Forum "Opticum 9600 Prima S/TS" wurde erstellt von belaware, 20. Dezember 2012.

  1. belaware
    Offline

    belaware Newbie

    Registriert:
    4. Dezember 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe ein "Aufnahmeproblem" mit dem 9600 prima: wenn ein Timerereignis eintritt und der Receiver im Standby ist (mit der roten Power-Taste an der FB ausgeschaltet; Ring leuchtet, sonst nix) interessiert das den Receiver überhaupt nicht - er verbleibt im Standby. Ist er eingeschaltet, funktionieren die Timeraufnahmen.
    Habe es mit einer USB-Platte und testweise mit einem USB-Stick 32 GB probiert - beidesmal dasselbe Ergebnis. Habe dann mal die neueste Software direkt von der Herstellerseite draufgespielt (4.44), aber am Ergebnis hat sich nix geändert.
    Den Receiver dauerhaft angeschaltet lassen kann aber nicht die Dauerlösung sein, oder? Hat das Problem schon mal jemand gehabt?

    Danke,
    belaware
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. The Gardener
    Offline

    The Gardener Ist gelegentlich hier

    Registriert:
    12. März 2011
    Beiträge:
    87
    Zustimmungen:
    11
    Punkte für Erfolge:
    0
    AW: Standby wird nicht verlassen bei Timer

    Überprüfe, ob beim Ausschalten Uhrzeit und Datum stimmen.

    Bei mir wird beides leider andauernd falsch eingelesen und wenn dies geschieht, funktionieren die Timer im Standby nicht.
    Lässt man ihn eingeschaltet, liest er nach einiger Zeit die korrekte Uhrzeit ein, aber nur auf Satellitenpositionen die ein Zeitsignal (GMT) senden und selbst dies funktioniert nicht zuverlässig.
     
    #2

Diese Seite empfehlen