1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Ständiger disconnect und connect eines USERS

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von FelixGu07, 29. Juli 2013.

  1. FelixGu07
    Offline

    FelixGu07 Ist oft hier

    Registriert:
    14. April 2013
    Beiträge:
    128
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Hallo zusammen,

    Ich habe einen OSCAM Server auf Debian BAsis laufen und ein Problem mit einem USER. Es ist so, dieser USER hat alle 75 Sekunden einen disconnect und gleich wieder ein encrypt. Ich habe so richtig keine Ahnung mehr was ich da machen soll, da alle anderen User völlig sauber laufen. Dazu sagen muss ich, dass an dieser Stelle einer von 2 Black Panther 1cx Premium läuft und dieser mir meinen LOG zumüllt. Hat irgendwer eine Idee ohne gleich den Receiver zu tauschen???


    Vielen Dank schonmal

    2013/07/29 15:09:25 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:09:25 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:10:39 8844B90 c JUA disconnected from 178.***.***.***
    2013/07/29 15:10:39 884BDF8 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:11:53 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:11:53 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:13:07 8844B90 c JUA disconnected from 178.***.***.***
    2013/07/29 15:13:07 884BDF8 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:14:21 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:14:21 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:15:35 8844B90 c JUA disconnected from 178.***.***.***
    2013/07/29 15:15:35 884BDF8 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:16:49 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:16:49 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:18:03 8844B90 c JUA disconnected from 178.***.***.***
    2013/07/29 15:18:03 884BDF8 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:19:17 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:19:17 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:20:31 8844B90 c JUA disconnected from 178.***.***.***
    2013/07/29 15:20:31 884BDF8 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
    2013/07/29 15:21:45 884BDF8 c JUA disconnected from 178.***.***.***
    2013/07/29 15:21:45 8844B90 c encrypted cccam-client 178.***.***.*** granted (JUA, au=off)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Dp4bHpn
    Offline

    Dp4bHpn Ist gelegentlich hier

    Registriert:
    25. Juli 2013
    Beiträge:
    41
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Ständiger disconnect und connect eines USERS

    was für eine cccam version ist denn am laufen? ggf. schon mit verschiedenen versionen herumgespielt?
     
    #2
    FelixGu07 gefällt das.
  4. FelixGu07
    Offline

    FelixGu07 Ist oft hier

    Registriert:
    14. April 2013
    Beiträge:
    128
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Ständiger disconnect und connect eines USERS

    Zuerst, Danke für die Antwort und Hilfe

    Server läuft OSCAM mit CCCAM Server 2.2.1 und der Client hat 2.0.11 wie alle BP's weils glaube ich ne eine CamD Emu ist... an sich wird auch alles hell und läuft auch stabil, und der 2. BP vom gleichen TYP hat das Problem auch nicht. Die Version könnte ich nur am Server ändern, möchte aber gerne vermeiden, dass das GAnze instabil wird.
     
    #3
  5. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.323
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Ständiger disconnect und connect eines USERS

    Hi,

    wie ist der Receiver mit dem Netzwerk verbunden ?
     
    #4
  6. FelixGu07
    Offline

    FelixGu07 Ist oft hier

    Registriert:
    14. April 2013
    Beiträge:
    128
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Ständiger disconnect und connect eines USERS

    Hallo Joopastron,

    ich glaube der hängt per WLAN dran, das Problem tritt aber nur auf wenn er Standby hat, sobald er das Ding an hat läuft alles super.
    (Ich bins nicht, habe den xt4000 und ne 800er hd pvr und die laufen spitze)
     
    #5
  7. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.323
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Ständiger disconnect und connect eines USERS

    Nur im Standby, da wird's vom WLAN kommen. Da verliert der Reci die Verbindung zum Router.


    Sent from my iPhone using Tapatalk
     
    #6
    FelixGu07 gefällt das.
  8. FelixGu07
    Offline

    FelixGu07 Ist oft hier

    Registriert:
    14. April 2013
    Beiträge:
    128
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Ständiger disconnect und connect eines USERS

    Okay, da muss ich die Tage dem mal auf den Grund gehen, ich habe vermutet, dass es vielleicht allgemein ne Routereinstellung ist, z.b. Inet nicht dauerhaft laufen oder sowas, werde aber dem WLAN auch nochmal auf den Grund gehen. Wenn es so ist muss es am lokalen Netzwerk liegen, da die andere "billig" Büchse auch mit WLAN ohne Aussetzer läuft.

    Aber soweit schonmal vielen Dank für die Hilfe, ich meld mich wenn ich mehr weiß
     
    #7
  9. hanselpeter
    Offline

    hanselpeter Hacker

    Registriert:
    25. August 2010
    Beiträge:
    312
    Zustimmungen:
    42
    Punkte für Erfolge:
    28
    AW: Ständiger disconnect und connect eines USERS

    ansonsten mit dlan-adaptern von tp-link einbinden.
     
    #8
    FelixGu07 gefällt das.
  10. FelixGu07
    Offline

    FelixGu07 Ist oft hier

    Registriert:
    14. April 2013
    Beiträge:
    128
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Ständiger disconnect und connect eines USERS

    Problem gelöst,

    War wirklich ein Problem in der Verbindung des WLAN, habs über Fritz-Repeater angebunden und der Fehler war behoben

    Dlan war nicht realisierbar, da Standort FritzBox auf L1 und Receiver auf L3 ist und ich keinen Phasenkoppler einsetzen wollte


    DANKE an Alle
     
    #9
    Pilot und Tom.Collins gefällt das.

Diese Seite empfehlen