1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Ständig Artefakte und kurze Tonaussetzer bei Timeshift

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von spiderjack, 14. Februar 2013.

  1. spiderjack
    Offline

    spiderjack Ist gelegentlich hier

    Registriert:
    16. September 2010
    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Habe alle paar Minuten kurze Aussetzer und Artefektbildungen.
    Habe schon eine USB Platte und auch einen Stick probiert.
    Bei beiden schon alle 4 Formate durch (fat32, ntfs, ext3, ext4)
    und auch verschiedene Images (versch. OpenPli Versionen und auch Xtrend Alliance).

    IMMER kommen diese Aussetzer.
    Mal mehr mal weniger je nach Image oder Formatierung, aber weg gehen sie nie :-(

    Mit meiner VU+ Duo klappt alles einwandfrei :/
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.778
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Stick ist immer unglücklich, Platte kann auch langsam sein, aber komisch ist, das es an der VU+ geht, eingentlich sollte es auch an der XTrend 4000er gehen, hast Du mal Aufnahmen getestet, die die XTrend aufgenommen hat?
     
    #2
  4. spiderjack
    Offline

    spiderjack Ist gelegentlich hier

    Registriert:
    16. September 2010
    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Aufnahmen klappen.

    Nur Timeshift bei HD Sendern da kommt er nach kurzer Zeit ins wanken.
    Ich spule auch nicht wie wild hin und her sondern nur mal ne Pause und bei Werbung 5 Minuten Sprung.
     
    Zuletzt von einem Moderator bearbeitet: 16. Februar 2013
    #3
  5. Ipo
    Offline

    Ipo Meister

    Registriert:
    17. April 2009
    Beiträge:
    706
    Zustimmungen:
    544
    Punkte für Erfolge:
    93
    Geschlecht:
    männlich
    Ort:
    Boz.
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Genau das hatte ich auch mal, Timeshift stockte bei HD.
    Kann aber nicht mehr sagen, was letztendlich geholfen hat.
    Die Festplatte ist immer noch die Gleiche.
    Openpli hatte ich nochmal sauber neu aufgesetzt, nur mit den wichtigen Plugins.
    Und ich habe nicht das 1. Mal mit diesen Schei..- Billig-USB-Kabeln Probleme.
    Also das Kabel habe ich auch ersetzt.
     
    #4
  6. spiderjack
    Offline

    spiderjack Ist gelegentlich hier

    Registriert:
    16. September 2010
    Beiträge:
    54
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Ja merkwürdig.
    Mit dem OpenPli vom 15.02. bisher übrigens keine Probleme.
    Merkwürdig.

    Wahrscheinlich heißt die Devise: Alles ausprobieren und wenns einmal läuft nichts mehr anrühren ^^
     
    Zuletzt von einem Moderator bearbeitet: 16. Februar 2013
    #5
  7. baciul
    Offline

    baciul Newbie

    Registriert:
    27. September 2012
    Beiträge:
    13
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Selbe Probleme habe ich auch mit meine externe Festplatte und weiß nicht mehr weiter, eventuell USB kabel noch wechseln.Habe die aktuelle OpenPLi von 18.02 sogar.
    Die Festplatte ist formatiert in NTFS. Leider kurze Artefakte auch bei Aufnahme.
     
    #6
  8. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.065
    Zustimmungen:
    3.280
    Punkte für Erfolge:
    113
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    das wäre mir neu, das Linuxreciever mit NTFS aufnehmen können!

    du musst du platte initialisieren und in EXT3 oder EXT4 formatieren und dann einhängen!
    sollte das eine Platte sein wo schon Filme drauf sind eine andere nehmen denn sonst sind die Daten futsch!
     
    #7
    baciul gefällt das.
  9. baciul
    Offline

    baciul Newbie

    Registriert:
    27. September 2012
    Beiträge:
    13
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Habe mit Paragon partition manager in EXT4 formatiert und neu installiert auf dem Xtrend4000 und jetzt geht,kleine Aufnahme und kurze Timeshift gemacht und Funktioniert. Also keine Artefakte oder so was in der art.Danke Leute!
     
    #8
    Ipo und laila-no1 gefällt das.
  10. baciul
    Offline

    baciul Newbie

    Registriert:
    27. September 2012
    Beiträge:
    13
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Ständig Artefakte und kurze Tonaussetzer bei Timeshift

    Welche 2,5Zoll HDD würdet ihr mir empfehlen für ein Xtrend4000? die jetzige Festplatte hat Fehler und langsam verabschiedet sich.....
    Wichtig ist das die ausgeschaltet wird wenn Xtrend in Standby geht.(Alte war eine Festplatte aus dem Laptop in Wintech Gehäuse)
     
    #9

Diese Seite empfehlen