1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk stabile oscam version für ein debian server

Dieses Thema im Forum "OScam Archiv" wurde erstellt von starturk, 23. Dezember 2011.

  1. starturk
    Offline

    starturk Super Elite User

    Registriert:
    30. Juni 2011
    Beiträge:
    2.547
    Zustimmungen:
    177
    Punkte für Erfolge:
    63
    Abent

    Es interessiert mich mal welche die beste lösung und stabilste oscam version ist. Für ein debian server mit dem futro s400.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ernesto72
    Offline

    ernesto72 Freak

    Registriert:
    18. Juli 2010
    Beiträge:
    226
    Zustimmungen:
    48
    Punkte für Erfolge:
    28
    AW: stabile oscam version für ein debian server

    Da wird dir denke ich, jeder was anderes sagen. Bei läuft zur Zeit OSCAM 1.10rc-svn-SB-Trunk-by-Giftstaub build #5921
    In den letzten Tagen habe ich mal aktuellere ausprobiert, bin aber immer zurück weil diese Version bei mir am Stabilsten läuft.
    Ansonsten wünschen ich allen Frohe Weihnachten :emoticon-0117-talki
     
    #2
    RoterBaron gefällt das.
  4. starturk
    Offline

    starturk Super Elite User

    Registriert:
    30. Juni 2011
    Beiträge:
    2.547
    Zustimmungen:
    177
    Punkte für Erfolge:
    63
    AW: stabile oscam version für ein debian server

    wo finde ich diese version leider hat meine suche nichts gebracht :-(
     
    #3
  5. ernesto72
    Offline

    ernesto72 Freak

    Registriert:
    18. Juli 2010
    Beiträge:
    226
    Zustimmungen:
    48
    Punkte für Erfolge:
    28
    AW: stabile oscam version für ein debian server

    Kein Problem, hier ....

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. RoterBaron
    Offline

    RoterBaron Stamm User

    Registriert:
    18. Mai 2011
    Beiträge:
    1.160
    Zustimmungen:
    478
    Punkte für Erfolge:
    0
    AW: stabile oscam version für ein debian server

    Exakt!

    Das ist von System zu System unterschiedlich und sollte jeder selber für sich herrausfnden was bei ihm am besten läuft weil es gibt soviele Variationen von Hardware (Server + Reader) und auch Software (+konfiguration) das es bei dir persönlich auch nicht so gut laufen könnte wie es aber bei mir der Fall wäre...


    generel sollte man aber eben darauf achten das eine " UNSTABLE branch " eben unstabil laufen könnte (muss aber nicht) und eine " STABLE tags " sollte eigentlich stabil laufen...
     
    #5
  7. uludag16
    Offline

    uludag16 Meister

    Registriert:
    28. Juni 2009
    Beiträge:
    757
    Zustimmungen:
    132
    Punkte für Erfolge:
    43
    AW: stabile oscam version für ein debian server

    Ich benütze momentan oscam 5954 im debian server mit karten lesegerät easymouse 2 2 sky karten mit LB und HD+ läüft stabil ohne probleme.
     
    #6

Diese Seite empfehlen