1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SRG Viaccess 2.6 + Oscam + cccam - kein AU

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von hismastersvoice, 17. April 2013.

  1. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    Hallo zusammen,

    Ich share an meine 3 VU+Solo2 mit CCCam im Heimnetz.
    Es werden Karten Sky V13, MTV Conax und SRG 2.6 geshart.
    Die V13 und MTV Conax bekommen EMM für ein AU, nur die SRG Karte bekommen kein AU.
    Oscam r8609 läuft auf TP-Link Router WDR4300.
    Als Reader werden Smargos mit FW 1.05 eingesetzt.
    ECMs kommen und SRG kann geschaut werden es geht nur um AU.

    Hier im Forum habe ich gelesen das es evtl. mit camd3 funktioniert, habe ich soweit auch gemacht, aber kommen auch keine EMMs.

    Gibt es noch andere Möglichkeiten?
    Geht es evtl. mit einer 4.0 oder 5.0 SRG Karte?
    Danke für Eure Hilfe.

    oscam.server
    [reader]
    label = sky
    description = Sky V13 - NDS Videoguard 2
    protocol = smartreader
    device = Serial:Reader BBE77E2
    smargopatch = 1
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    mhz = 480
    group = 1
    emmcache = 1,3,10
    blockemm-unknown = 1
    ndsversion = 2

    [reader]
    label = mtv
    description = MTV Unlimited
    protocol = smartreader
    device = Serial:Reader 2A285CD
    smargopatch = 1
    caid = 0B00
    detect = cd
    mhz = 600
    group = 1
    emmcache = 1,3,10
    blockemm-unknown = 1

    [reader]
    label = srg
    description = SRG Viaccess 2.6
    protocol = smartreader
    device = Serial:Reader 3E1E271
    smargopatch = 1
    caid = 0500
    detect = cd
    mhz = 480
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1

    oscam.user
    [account]
    user = vuwz
    pwd = XXXX
    caid = 09C4,0B00,0500
    au = 1
    group = 1

    [account]
    user = vusz
    pwd = XXXX
    caid = 09C4,0B00,0500
    au = 1
    group = 1

    [account]
    user = vubr
    pwd = XXXX
    caid = 09C4,0B00,0500
    au = 1
    group = 1

    [account] --->>> diesen Account habe ich für camd3 benutzt...
    user = srg-au
    pwd = 1215
    caid = 0500
    uniq = 3
    keepalive = 1
    au = 1
    group = 1

    oscam.conf
    [global]
    logfile = stdout;/tmp/oscam.log
    fallbacktimeout = 2000
    clientmaxidle = 0
    nice = -1
    maxlogsize = 250
    waitforcards = 0
    dropdups = 1
    usrfile = /tmp/oscamuser.log
    failbancount = 5

    [cs357x]
    port = xxxxx0
    suppresscmd08 = 1

    [cccam]
    port = xxxxx1
    nodeid = 97C629E6102414D4
    version = 2.1.4
    reshare = 0

    [monitor]
    port = 1000
    nocrypt = 127.0.0.1,192.168.136.1
    monlevel = 4
    hideclient_to = 20

    [webif]
    httpport = xxxx
    httpuser = xxxxxx
    httppwd = xxxxxxx
    httpcss = /etc/config/oscam/DBR_Proflinux_DDCStyle_2.3.css
    httptpl = /etc/config/oscam/tpl/
    httphelplang = de
    httprefresh = 15
    httphideidleclients = 1
    httpshowpicons = 1
    httpallowed = xxxxxxxxxxxxxxxxx
    hideclient_to = 20
     
    Zuletzt bearbeitet: 17. April 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hi,

    was hast du für einen Server? Läuft das dort mit Oscam only?

    Richte dir mal auf einer VU Oscam only ein und verbinde verbinde zum Server über das Oscam interne Cccam Protokoll. Versprechen kann ich nicht, daß es funktioniert. Ein Versuch ist es wert.

    Grüße
    Bombadil
     
    #2
  4. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hi,

    der Server ist ein Oscam only auf meinem Router TP-Link WDR4300.
    Auf den Vu´s laufen CCCam 2.30.

    Wenn ich es richtig verstanden haben soll ich auf dem Receiver auch ein Oscam only laufen lassen?
    Danke.

    Gruß
    HisMastersVocie
     
    #3
  5. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hi,

    Genau so


    Bin unterwegs. Tapatalk macht's möglich

    Lieben Gruß
    Bombadil
     
    #4
  6. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hallo,

    auch hier nur EMMs bei Sky und MTV aber nicht bei SRG.
    Noch eine Idee?

    Gruß
    His
     
    #5
  7. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hi,

    poste bitte mal die Konfigs von Server und Client.


    Bin unterwegs. Tapatalk macht's möglich

    Lieben Gruß
    Bombadil
     
    #6
  8. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    Hi,

    Server habe ich nicht gerändert also gleich wie im Startpost....
    Hier die Client Einstellungen...

    oscam.server
    [reader]
    label = camd35
    protocol = camd35
    device = xxx.xxx.xxx.xxxx,xxxxx1
    user = xxxxx
    password = xxxxx
    caid = 09C4,0B00,0500
    ident = 09C4:000000;0B00:000000;0500:023800
    group = 1

    oscm.user
    [account]
    user = dvbapi
    caid = 09C4,0B00,0500
    au = 1
    group = 1
    ident = 09C4:000000;0B00:000000;0500:023800

    oscam.conf
    [global]
    disablelog = 1
    logfile = /tmp/oscam.log
    nice = -1
    lb_savepath = /tmp/oscam.stat

    [dvbapi]
    enabled = 1
    au = 1
    user = dvbapi
    boxtype = dbox2 --> habe mit einer DBox II getestet
    pmt_mode = 0
    request_mode = 0

    [monitor]
    port = 988
    aulow = 120
    monlevel = 1

    [webif]
    httpport = 81
    httpuser = xxxx
    httppwd = xxxx
    httpcss = /var/tuxbox/config/oscam.css
    httphelplang = de
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    aulow = 120

    oscam.dvbapi
    P: 09C4:000000
    P: 0B00:000000
    P: 0500:023800


    Stelle gerade fest das der Client EMMs bekommt sie aber nicht an den Server weiter gibt...????

    Gruß
    His
     
    Zuletzt bearbeitet: 17. April 2013
    #7
    bombadil gefällt das.
  9. Knoxi
    Offline

    Knoxi Newbie

    Registriert:
    3. Januar 2008
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Das Thema interessiert mich auch. Auf meinem Debian-Server ist OScam installiert, welches u.a. eine SRG Via 4.0 liest. Auf dem Client läuft CCcam. Leider bekommt die SRG-Karte bei dieser Konstellation keine EMM's (die anderen Karten schon).

    Gibt es überhaupt eine Client/Server Kombi, mit der auf einer SRG-Karte EMM's geschrieben werden?

    Würd mich freuen, wenn sich jemand melden würde, bei dem es funktioniert.
     
    #8
  10. kallem
    Offline

    kallem Hacker

    Registriert:
    19. August 2009
    Beiträge:
    373
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hallo,
    habe selber eine Viaccess 2.6,und dort funktioniert das AU tadelos mit Oscam_only.Bei der Oscam.user habe ich statt au=1 immer das label stehen.

    Beispiel:
    [account]
    user = vuwz
    pwd = XXXX
    caid = 09C4,0B00,0500
    au = sky,mtv,srg
    group = 1

    Ältere Oscams hatten in der Vergangenheit immer mal Probleme mit der SRF-Au,deshalb mal eine aktuelle svn-86xxer Version nehmen.
    Weiterhin habe ich beobachtet das die EMMs nur von Programmplatz SD-SRF1 geschrieben werden(kein HD-Programm).
    Stellt man den Reciver auf SRF1 non HD kann man im WebIF sehen wie die EMMs geschrieben werden.Danach geht man auf den Button "Refresh Entitlement",das Bios wird neu eingelesen und dann sieht man die ca. 6 Wöchige Verlängerung.

    gruß
     
    #9
    Pilot und bombadil gefällt das.
  11. Knoxi
    Offline

    Knoxi Newbie

    Registriert:
    3. Januar 2008
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Danke für Deine Antwort!! Also sowohl Server als auch Client haben OScam installiert. Und der Server ist auch kein Sat-Receiver??
     
    #10
  12. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Hallo,

    Ja die EMMs kommen auf dem Receiver an, aber sie werden nicht an die Karte des Servers weiter gegeben...

    2013/04/18 22:16:44 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (375 ms) by camd35
    2013/04/18 22:16:48 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (209 ms) by camd35
    2013/04/18 22:16:58 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (109 ms) by camd35
    2013/04/18 22:17:00 1016CFB8 p camd35 [camd35] dvbapi emmtype=shared, len=60, idx=0, cnt=1: sent (1 ms)
    2013/04/18 22:17:08 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (108 ms) by camd35
    2013/04/18 22:17:18 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (92 ms) by camd35
    2013/04/18 22:17:24 1016CFB8 p camd35 [camd35] dvbapi emmtype=shared, len=60, idx=1, cnt=1: sent (1 ms)
    2013/04/18 22:17:28 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (94 ms) by camd35
    2013/04/18 22:17:38 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (91 ms) by camd35
    2013/04/18 22:17:45 1016CFB8 p camd35 [camd35] dvbapi emmtype=shared, len=60, idx=2, cnt=1: sent (1 ms)
    2013/04/18 22:17:48 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (98 ms) by camd35
    2013/04/18 22:17:58 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (109 ms) by camd35
    2013/04/18 22:18:08 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (109 ms) by camd35
    2013/04/18 22:18:18 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (106 ms) by camd35
    2013/04/18 22:18:28 101775D8 c dvbapi (0500&023800/0000/0385/2A:xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx): found (93 ms) by camd35

    Gruß
    His
     
    Zuletzt bearbeitet: 19. April 2013
    #11
  13. kallem
    Offline

    kallem Hacker

    Registriert:
    19. August 2009
    Beiträge:
    373
    Zustimmungen:
    80
    Punkte für Erfolge:
    28
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Der Server hat natürlich Oscam only installiert,wobei der Client auf Cccam oder Oscam only laufen kann.Der Server kann eine PC-Plattform oder auch ein Receiver sein.Wenn der Server ein Receiver ist,schreibt er selber die Emms auf der Karte,egal ob Karte intern o. extern ist.Habe beides schon ausprobiert.

    @hismastersvoice,
    du hast jetzt die AU über camd laut Protokoll am laufen,sollte eigentlich auch laufen.Neben dem Protokoll sollte am Server unter Reader der EMM-Zähler die EMMs auch listen.
    [TABLE="class: readers"]

    Reader
    Protocol
    EMM error
    UK / G / S / UQ
    EMM written
    UK / G / S / UQ
    EMM skipped
    UK / G / S / UQ
    [/TABLE]
    [TABLE="class: readers"]
    [TR="class: enabledreader"]
    srg
    mouse
    [TD="class: centered"] 0 / 0 / 0 / 0[/TD]
    [TD="class: centered"] 0 / 0 / 2 / 0[/TD]
    [TD="class: centered"] 0 / 0 / 56 / 0[/TD]
    [/TR]
    [/TABLE]
    Habe zur zeit einen Debian-Server mit Oscam svn8617 am laufen,hier mal die configs dazu.

    oscam.config
    [global]
    logfile = /var/log/oscam.log
    clienttimeout = 8000
    unlockparental = 1
    nice = -1
    maxlogsize = 4096
    preferlocalcards = 1
    dropdups = 1
    lb_mode = 1
    lb_save = 1000
    lb_nbest_readers = 2
    lb_reopen_mode = 1
    lb_savepath = /var/log/stat
    resolvegethostbyname = 1
    failbantime = 15
    failbancount = 5

    [cache]
    max_time = 10


    [cccam]
    port = ********
    nodeid = *****************
    version = 2.3.0
    reshare = 1
    stealth = 1
    minimizecards = 1

    [monitor]
    port = 988
    monlevel = 4

    [webif]
    httpport = 8080
    httpuser = ******
    httppwd = ******
    httphelplang = de
    httprefresh = 15
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255

    oscam.server
    [reader]
    label = srg
    protocol = mouse
    device = /dev/schweiz #udef-Regel
    services = srg
    caid = 0500
    ecmwhitelist = 0500@023800:2A
    ecmheaderwhitelist = 817027009003023808,807027009003023808
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    lb_weight = 300

    oscam.user
    [account]
    user = wz
    pwd = *******
    uniq = 3
    au = srg
    group = 1
    cccreshare = 0

    gruß
     
    #12
  14. Knoxi
    Offline

    Knoxi Newbie

    Registriert:
    3. Januar 2008
    Beiträge:
    23
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Klappt leider bei mir nicht, es werden keine EMM geschrieben
    [​IMG]

    Vielleicht kannst Du bei Gelegenheit mal ein Blick auf meine Configs werfen:

    oscam.conf
    [global]
    usrfile = /var/log/ipc/oscamuser.log
    usrfileflag = 0 # Nur Login und Logout werden geloggt
    nice = -1 # Parameter für CPU-Leistung
    disableuserfile = 0 # Es wird ein Userfile erzeugt
    clienttimeout = 15 # Clienttimeout nach 5 Sekunden
    clientmaxidle = 120 # Client wird nach 120 Sekunden Leerlaufzeit vom Traffic getrennt
    cachedelay = 100 # EMM-Antwortzeit mind. 100 Sekunden
    logfile = /var/log/ipc/OScam.log
    emmlogdir = /var/log/
    maxlogsize = 2480 # Logfilegrösse max. 2 MB
    preferlocalcards = 1 # Lokale Karten werden bevorzugt dekodiert
    saveinithistory = 1 # Wegen Entitlementanzeige
    lb_mode = 1 # Loadbalancer angeschaltet, schnellster Reader zuerst
    lb_save = 500 # Anzahl der ECM´s nach denen gespeichert wird
    lb_nbest_readers = 1 # ECM-Anfragen gehen nur an einen Reader
    fallbacktimeout = 2600


    [monitor]
    hideclient_to = 15
    appendchaninfo = 0
    port = 988
    nocrypt = 127.0.0.1,192.168.0.0-192.168.255.255


    [cccam]
    port = xxxxx # CCcam-Port
    forward_origin_card = 0 # Loadbalancer entscheidet, wohin ECM-Anfrage geht
    ignorereshare = 1 # Benutze die Reshare-Einstellungen des Users/Readers
    version = 2.1.1 # Ich gebe mich als CCcam 2.1.1 aus
    minimizecards = 0 # Keine Zusammenfassung von Karten, nur Duplikate werden entfernt
    keepconnected = 1 # Verbindung zum Client halten
    stealth = 0 # Kein Verstecken des OScam-Servers
    reshare_mode = 0 # TODO: Ist mir noch nicht klar
    updateinterval = 240 # Nach 240 Sekunden wird die Share List an die Clients verteilt


    [webif]
    httpport = xxxxx
    httphelplang = de
    httpuser = xxxxx
    httppwd = xxxxx
    #httpcss = /var/etc/oscam/profstyle.css
    httpcss = /var/etc/oscam/skin-carbon.css
    httprefresh = 10
    httpallowed = 127.0.0.1,192.168.1.1-192.168.1.255
    httphideidleclients = 1
    httpshowpicons = 0
    httptpl = /var/etc/oscam/picons


    [lcd]
    enablelcd = 1 # Damit ich was auf meinem Pearl Display sehen kann


    [anticasc]
    enabled = 1
    numusers = 4
    penalty = 3
    aclogfile = /var/log/ipc/oscam-ac.log
    fakedelay = 3000

    oscam.server
    [reader]
    label = orfsat
    protocol = mouse
    device = /dev/ORFICE
    services = orf,!austriasat
    caid = 0D95
    ecmwhitelist = 0D95@000004:80,B8,F0
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0D95:000004
    group = 1
    emmcache = 1,3,2
    lb_weight = 300


    [reader]
    label = hdplus
    protocol = mouse
    device = /dev/HDPLUS
    services = hdplus
    caid = 1830
    rsakey = xxxxxxx
    boxkey = xxxxxxx
    ecmwhitelist = 1830:92
    detect = cd
    mhz = 368
    cardmhz = 368
    ident = 1830:000000,003411,008011
    group = 3
    emmcache = 1,3,2
    lb_weight = 300


    [reader]
    label = sky
    protocol = mouse
    device = /dev/SKYS02
    services = skyall,skyselect
    caid = 1702,1833
    force_irdeto = 1
    boxkey = xxxxx
    detect = cd
    mhz = 800
    cardmhz = 600
    group = 2
    emmcache = 1,3,2
    lb_weight = 300


    [reader]
    label = srg
    protocol = mouse
    device = /dev/SRG40
    services = srgswiss
    caid = 0500
    ecmwhitelist = 0500@040810:30
    ecmheaderwhitelist = 81702D009003040818DE045137,80702D009003040818DE045137
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 0500:040810
    group = 5
    emmcache = 1,3,2
    lb_weight = 300



    oscam.user
    [account]
    user = user
    pwd = pass
    group = 1,2,3,4,5
    au = orfsat,hdplus,sky,srg
    betatunnel = 1833.FFFF:1702
    cccmaxhops = 3
    cccreshare = 0

    CCcam.cfg
    C: 192.168.1.4 xxxxx user pass
     
    Zuletzt bearbeitet: 19. April 2013
    #13
  15. hismastersvoice
    Offline

    hismastersvoice Spezialist

    Registriert:
    22. August 2012
    Beiträge:
    507
    Zustimmungen:
    242
    Punkte für Erfolge:
    43
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Ja habe camd3 am laufen da ich schon ein paar mal gelesen hatte das CCCam keine EMMs für die SRG Karte weitergibt.
    Auf dem Client sehe ich die Shared EMMs auch, aber eben nicht am Server.
    Alles ist richtig eingestellt, ich glaube langsam das es an der Oscam Version liegt.

    Was für eine SRG Karten Version hast du im Einsatz?

    Gruß
    His
     
    #14
  16. JyJyJ
    Offline

    JyJyJ Newbie

    Registriert:
    6. Mai 2011
    Beiträge:
    11
    Zustimmungen:
    4
    Punkte für Erfolge:
    3
    AW: SRG Viaccess 2.6 + Oscam + cccam - kein AU

    Habe das gleiche Problem lokal:
    Auf einem PC läuft vdr mit dem vdr-sc plugin, das vdr-sc wird über newcamd (ich habe auch camd35 versucht) mit einem lokalem oscam verbunden, das oscam spricht einen lokalen Cardreader an, aber bei SRG kommen keine EMMs.
    Wenn ich nicht vdr-sc sondern vdr-dvbapi benutze, kommen EMMs.
    Ich möchte aber lieber vdr-sc verwenden.

    Edit: Das klingt ähnlich:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Edit2: Habe auch mit 8617 getestet, aber keine Verbesserung. Das Cccam Protocol hilft auch nicht. Mit dvbapi kommen bei mir übrigens auch auf SRF1 HD EMMs, aber mit vdr-sc auch auf SRF1 SD keine.
    Und mit newcs anstelle von oscam geht es über vdr-sc bei unveränderter Konfiguration!
    Also newcs reicht die EMMs von vdr-sc an den Cardreader durch, aber oscam nicht.
     
    Zuletzt bearbeitet: 20. April 2013
    #15

Diese Seite empfehlen