1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Spurassistent wird nicht angezeigt

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von mani0, 10. Dezember 2009.

  1. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo,

    bei meinem 2410 wird der Spurassistent komischerweise nur während der Simulation angezeigt, bei der richtigen Fahrt erscheint er aber nie. Weiß jemand woran das liegen kann?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jl99
    Offline

    jl99 Ist gelegentlich hier

    Registriert:
    25. November 2009
    Beiträge:
    49
    Zustimmungen:
    27
    Punkte für Erfolge:
    0
    AW: Spurassistent wird nicht angezeigt

    handelt es sich bei der simulation und der richtigen fahrt um die gleiche strecke?
     
    #2
  4. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Spurassistent wird nicht angezeigt

    Im Wesentlichen, ja.
     
    #3
  5. mike_11
    Offline

    mike_11 Freak

    Registriert:
    30. Mai 2009
    Beiträge:
    241
    Zustimmungen:
    42
    Punkte für Erfolge:
    0
    AW: Spurassistent wird nicht angezeigt

    Im Menue aktiviert?
     
    #4
  6. mani0
    Offline

    mani0 Newbie

    Registriert:
    3. Dezember 2009
    Beiträge:
    8
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Spurassistent wird nicht angezeigt

    Dafür gibt es keine Einstellung.
     
    #5

Diese Seite empfehlen