1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Speedtouch 510 Modem und WIN Vista Verbindungsproblem !!!

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von sanaterium15, 20. Februar 2009.

  1. sanaterium15
    Offline

    sanaterium15 Newbie

    Registriert:
    27. Januar 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    ich habe folgendes problem:
    wenn ich längere zeit nicht im internet surfe, also wenn keine daten gesendet oder empfangen werden, trennt sich die internetverbindung automatisch. arbeite ich weiter wird die verbindung wieder hergestellt. ich weis nicht ob das am modem oder am vista liegt, ich hätte gerne das die verbindung immer bestehen bleibt. die netzwerkkarte habe ich bereits so eingestellt, das immer eine verbindung zum modem besteht. leider gibt es bei aon nur eine teure mehrwert hotline für techn probleme. vielleicht weis jemand rat !!!

    modem: speedtouch 510
    provider. aon kombi (österreich)
    win vista 64 bit
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. osiris1
    Offline

    osiris1 Elite User

    Registriert:
    27. März 2008
    Beiträge:
    1.660
    Zustimmungen:
    894
    Punkte für Erfolge:
    113
    AW: Speedtouch 510 Modem und WIN Vista Verbindungsproblem !!!

    Google mal nach dieschmids.

    Ist eine Seite die sich speziell mit den Speedtouch Modem der Telekom beschäftigt.

    osiris1
     
    #2
  4. sulo1
    Offline

    sulo1 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    185
    Zustimmungen:
    152
    Punkte für Erfolge:
    43
    Ort:
    Niederösterreic
    AW: Speedtouch 510 Modem und WIN Vista Verbindungsproblem !!!

    es müsste im modem einen punkt geben, nach wievielen minuten die verbindung bei inaktivität unterbrochen wird. wenn du diesen punkt findest setze den wert (zeit) auf null.
     
    #3
  5. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Speedtouch 510 Modem und WIN Vista Verbindungsproblem !!!

    Wenn du eine Flatrate hast giebt es einen Punkt dauerhafte Verbindung mit dem I-Net oder so ähnlich,einfach anklicken.Eventuell den Router neu starten.
     
    #4

Diese Seite empfehlen