1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Speedport W501V

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von samtron786, 30. September 2010.

  1. samtron786
    Offline

    samtron786 Ist gelegentlich hier

    Registriert:
    25. November 2008
    Beiträge:
    62
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo zusammen

    Ich habe hier von einem Freund Speedport W501V, das Gerät wird ständig neue gestartet, was könnte es sein?

    [​IMG]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    für 10 bis 18 sc und dann wiederholt sich selbst neue starten

    vielen Dank

    MfG
    samtron
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kroxxi
    Offline

    Kroxxi Ist gelegentlich hier

    Registriert:
    26. August 2008
    Beiträge:
    85
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    AW: Speedport W501V

    Ich würde den Speedport zuerst einmal auf die Werkseinstellungen zurücksetzen. Wenn er dann vernünftig läuft kannst Du ja die Anwendungsdaten wieder neu einpflegen. Sollte er nach dem Werksreset immer noch nicht stabil bleiben, dann wäre ein Hardwarefehler wahrscheinlich. Ein Update der Firmware bei einem instabilen Gerät läuft wahrscheinlich auch daneben.
    Viel Glück - Der Kroxxi
     
    #2
  4. kickelhahn
    Offline

    kickelhahn Newbie

    Registriert:
    3. August 2010
    Beiträge:
    16
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    Beruf:
    Dipl.Ing- jetzt in Ruhestand
    Ort:
    Thüringen
    AW: Speedport W501V

    Versuch mal mit dem ruKernelTool die Firmware neu auf zu spielen.
    Wenn Du dann immer noch Probleme hast, liegt mit hoher Wahrscheinlichkeit ein
    Hardwarefehler vor
     
    #3

Diese Seite empfehlen