1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Speedport W 921V W-Lan

Dieses Thema im Forum "Speedport Archiv" wurde erstellt von kiliantv, 28. Juli 2012.

  1. kiliantv
    Offline

    kiliantv VIP

    Registriert:
    27. Januar 2008
    Beiträge:
    21.040
    Zustimmungen:
    15.711
    Punkte für Erfolge:
    113
    Beruf:
    Privatier
    Ort:
    von weit weg
    Homepage:
    Mir ist aufgefallen beim Speedport W 921V schmiert mir alle paar Tage das W-Lan ab.

    Untereinstellungen hab ich unter Verfügbarkeit *immer Eingeschaltet stehen

    Und doch ist nach 2-3 Tage immer das Wlan nicht erreichbar, z.b. vom Smartphone.

    Erst nach Routerneustart geht es wieder für 2-3 Tage eben.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: Speedport W 921V W-Lan

    Hi

    Du hast den KAnal fest eingestellt. Spiele da mal ein bisschen herum, entweder aiuf Auto oder eben mal manuell den KAnal wechseln. Vielleicht hilft das

    Möglicherweise der Punk oben dran (b,g,h) so einstellen, wie Deine Geräte es können. Damit meine ich, wenn Du nur G Geräte hast, eben auch nur G einstellen.


    Die Board Soft zickt, so irgendwie
     
    #2
    daniaule und kiliantv gefällt das.

Diese Seite empfehlen