1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Spark 990 - Kein Bild nur Ton verhanden !!!

Dieses Thema im Forum "Golden Media 990 CR HD PVR Spark LX" wurde erstellt von flytaxi, 21. September 2013.

  1. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    81
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo und schöne Grüße,
    einer meine Boxen, Spark 990 hat kein Bild seit Gestern, man hört nur Ton, kann Kanäle umschalten. Aber CS funktioniert auch nicht.
    Hatte schon jemand ähnliche Probleme ???
     
    Zuletzt bearbeitet: 22. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. universum123
    Offline

    universum123 Ist gelegentlich hier

    Registriert:
    20. September 2013
    Beiträge:
    34
    Zustimmungen:
    23
    Punkte für Erfolge:
    8
    Beruf:
    muß nicht sein
    Ort:
    zu Hause
    Homepage:
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    hi

    was für eine FW oder Image hast du auf der Box?

    kein Bild unter Spark und/oder Enigma2 (ewtl. NeutrinoHD) ?

    uni
     
    #2
  4. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.555
    Zustimmungen:
    3.096
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    Hallo flaytaxi,

    da du hier im Sparkbereich geschrieben hast gehe ich mal davon aus, dass du auch Spark drauf hast. Schau mal ob sich vielleicht dein HDMI Kabel etwas gelöst hat. ( TV oder Box). Wenn nicht, dann beantworte uns mal die von universum123 gestellten Fragen.

    Beste Grüsse
    reini12
     
    #3
  5. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    81
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    HAllo und danke für Eure Antworten, ich habe Enigma Image, ob es unter Spark auch kein Bild vorhanden ist muss ich sofort überprüfen.
    Am anfang ging einfach kein CS mit Oscam, dann habe ich die Box gebootet und auch die freie Sender waren weg, außer Ton.
    Ich melde mich.
    Gruß
     
    #4
  6. flytaxi
    Offline

    flytaxi Ist gelegentlich hier

    Registriert:
    22. November 2010
    Beiträge:
    81
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    Hallo, sorry war mein Fehler, HDMI Kabel war kaputt und Oscam musste neugestartet werden ;)
    Danke für eure Hilfe ;)

    Gruß
     
    #5
    Pilot gefällt das.
  7. universum123
    Offline

    universum123 Ist gelegentlich hier

    Registriert:
    20. September 2013
    Beiträge:
    34
    Zustimmungen:
    23
    Punkte für Erfolge:
    8
    Beruf:
    muß nicht sein
    Ort:
    zu Hause
    Homepage:
    AW: Spark 990 - Kein Bild nur Ton verhanden !!!

    :emoticon-0148-yes:

    na bitte

    war das kleinere übel

    besser als das der "Tuner" im "Arsch" ist

    schönen Wahlsonntag noch
     
    #6

Diese Seite empfehlen