1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SO2 Karte Probs mit Smargo

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von hotburner, 7. März 2011.

  1. hotburner
    Offline

    hotburner Newbie

    Registriert:
    11. Dezember 2009
    Beiträge:
    14
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo, und guten Morgen
    Habe hier im Board zum Thema CS gelesen und mich ans Werk gemacht.
    Die Anleitungen sind toll gemacht.
    Konstellation:
    Fritzbox 7270 mit AVM FW, möchte ich so belassen wie es ist
    Fritzbox 7170 mit 7170 ANNEX B 29.04.80 freetz-devel-6027M r697 geflasht
    Fritzbox 7270 Portweiterleitung zur 7170
    Fritzbox 7170 DSl an Lan1 von Fritz7270 mitbenutzen
    Conceptronic 4 Port USB2.0 Hub aktiv an Fritzbox 7170
    Smargo Maxdigital Mode: Auto Kernel:Dream T-Mode 1, EGT 0 eingestellt mit SO2 Karte von S..
    Reciever DBox2 mit Keywelt Image CCcam 2.1.1
    Reciever Opticum CCcam 2.0.1

    Alles lief ohne Probleme ca. 70 Minuten,danach alles wieder dunkel.
    Auf der Weboberfläche nachgeschaut unter Entilements „ Card Fail“
    Reboot der Box alles wieder da für ca. 15 Sekunden
    Alle 15 Sekunden verliere ich den Connect zur Karte und ich weiss nicht warum.

    Wer kann mir weiter helfen!

    Wenn ich noch mehr Daten zur Verfügung stellen sollte,sagt mir bitte welche.

    Schönen Gruss aus NRW
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Offline

    märklin Guest

    AW: SO2 Karte Probs mit Smargo

    dann poste doch mal deine Konfigurationen...oder hat sich das schon erledigt ?
     
    #2
  4. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: SO2 Karte Probs mit Smargo

    hast du deine hub mal passiv probiert ? also strom wegenehmen?
     
    #3
    Pilot gefällt das.

Diese Seite empfehlen