1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smart MX04-CI Problem

Dieses Thema im Forum "Smart MX 04 CI" wurde erstellt von MalcolmX, 24. März 2008.

  1. MalcolmX
    Offline

    MalcolmX Newbie

    Registriert:
    18. März 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich habe meinen Smart heute Abend erst ganz frisch :hell gemacht und alles lief super und alles war :hell

    Als ich aber dann gegen später auf P....... Direkt einen Film angeschaut habe, hat es bei manchen Szenen (mir kam es so vor als ob es vorwiegend bei Action-Szenen war), kurz ein schwarzes Bild gegeben und mir oben den AV Kanal angezeigt. Also quasi so als ob ich meinen Reci anschalten würde und mein Fernseher die Quelle automtisch erkennt und auf den Kanal wechselt.

    Das dauert meistens nur 1-2 Sekunden und dann lief der Film normal weiter.
    Teilweise gab es auch gleichzeitig 1-2 Sekunden Farbfehler.

    Hoffe ich konnte es genau genug beschreiben.
    Woran kann das liegen? Bei allen anderen Programmen und auch bei allem was sonst so :hell ist, kam dieses Problem nicht.
    Nur eben bei diesem Film.


    Software ist die MX04 CI sexview AU 15.03.08

    Danke schonmal


    Edit: Mittlerweile ist es auch einmal kurz auf CartoonN. aufgetreten.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: Smart MX04-CI Problem

    Es kann sein,das Prem****e wieder mal etwas am testen ist.Daher auch teilweise Störungen.
     
    #2
  4. MalcolmX
    Offline

    MalcolmX Newbie

    Registriert:
    18. März 2008
    Beiträge:
    22
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Smart MX04-CI Problem

    Bekommt man eigentlich Pr...... Direkt+ auch :hell?

    Update: Die Frage hat sich erledigt, habs selbst gefunden.
     
    #3
  5. Mcgvn
    Offline

    Mcgvn Ist gelegentlich hier

    Registriert:
    7. Februar 2008
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Smart MX04-CI Problem

    Hi,
    Üperprüfe mal deine scatkabel ? Auf beiden seiten
     
    #4
  6. Sense
    Offline

    Sense Guest

    AW: Smart MX04-CI Problem

    Problem behoben??

    Gruß Sense:4:
     
    #5
  7. Sanyo68
    Offline

    Sanyo68 Guest

    AW: Funny

    Waht is your question ?:4:
     
    #6
  8. Sense
    Offline

    Sense Guest

    AW: Smart MX04-CI Problem

    Ask your Question.
    I hope it´s n´t a Joke.
    Jokes are not very funny,
    they´ll be DELETET by...
     
    #7

Diese Seite empfehlen