1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

smargo

Dieses Thema im Forum "Finden keinen passenden Bereich" wurde erstellt von lefuet, 26. Juni 2010.

  1. lefuet
    Offline

    lefuet Meister

    Registriert:
    12. Dezember 2008
    Beiträge:
    801
    Zustimmungen:
    89
    Punkte für Erfolge:
    28
    Beruf:
    gibts
    Ort:
    in der zone
    ließt keine karten mehr????

    wird erkannt!
    reagiert auch so wie normal ......einstecken led an karte ein led aus
    am xp pc ,smargo exe i.o
    update exe sucht com findet nix:JC_hmmm:
     
    Zuletzt bearbeitet: 28. Juni 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: smargo

    Wo hast Du den Smargo drin stecken? Vielleicht braucht Deine Karte nur AU? Wenn keine EMMs bei der Karte ankommen, ist sie irgendwann mal deaktiviert.
     
    #2
  4. lefuet
    Offline

    lefuet Meister

    Registriert:
    12. Dezember 2008
    Beiträge:
    801
    Zustimmungen:
    89
    Punkte für Erfolge:
    28
    Beruf:
    gibts
    Ort:
    in der zone
    AW: smargo

    ich hab an Dream und debian probiert

    wie geschrieben smargo wird erkannt

    aber ließt keine karten mit dem smargo....... am selben gerät mit

    amnderem smargo wird die karte gelesen
     
    #3

Diese Seite empfehlen