1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smargo verliert Karte alle paar Tage mal

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von agent-s, 13. Mai 2011.

  1. agent-s
    Offline

    agent-s Ist gelegentlich hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    Hallo,
    ich hab ne Fritz 7170 mit Digital Eliteboard Image und CCAM 2.2.1 Chroot Modus laufen. Alle paar Tage verliert die CCCAM die Karte, da hilft nur entweder kurz den Reader ab und wieder anstecken (geht dann SOFORT WIEDER), ohne Reboot der Fritz oder Reboot der Fritz.

    USB Hub ist ein König AKTIV.

    Ich hab jetzt ein wenig hier gelesen und manche meinen, dass wenn man den HUB dann passiv betreibt, das Problem weg wäre?!

    Karte ist ne HD+ 01 (weiß)

    dank für eure Hilfe, ist echt lästig, denn sonst lauft die Fritz super, ohen Probleme wochenlang.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    AW: Smargo verliert Karte alle paar Tage mal

    Versuch es mal Passiv... habe das gleiche HUB mit drei SMARGO's und USB Stick.
    Bei mir kamen die Fehler auch immer, als ich es AKTIV betrieben habe. Jetzt läuft es, passiv, 4 Wochen durch ohne irgendwelche Fehler
     
    #2
    Pilot und (gelöschter Benutzer) gefällt das.
  4. agent-s
    Offline

    agent-s Ist gelegentlich hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Smargo verliert Karte alle paar Tage mal

    werd ich mal probieren! sonst welche tips?
    irgenwie unlogisch, normalerweise ist es doch besser aktiv, dann braucht die Fritz nicht soviel Saft per USB abgeben...?!
     
    #3
  5. GreatJo
    Offline

    GreatJo Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    491
    Zustimmungen:
    200
    Punkte für Erfolge:
    43
    Bei mir läuft der HUB auch passiv.
    Allerdings waren die Probleme erst verschwunden, nachdem ich ein 1a abgeschirmtes USB Kabel zum HUB verwendet habe. Betreibe in der Nähe der FritzBox eine abschaltbare Steckerleiste. Beim Einschalten gibt es Spannungsspitzen welche die Störungen vermutlich verursachen.
     
    #4
  6. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    AW: Smargo verliert Karte alle paar Tage mal

    :) aktiv kriegt die Fritzbox irgendwelche Spannungen ab, die die Fritte nicht abhaben kann. KA warum? Hat mir Prof.Linux dazu geraten es passiv laufen zu lassen.
     
    #5
  7. agent-s
    Offline

    agent-s Ist gelegentlich hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Smargo verliert Karte alle paar Tage mal

    ok, klingt intressant, vorallem weil ich die Box nur als Server hinter ner andren Fritzbox für Inet und Telefon betreibe, daher hat sie eigentlich wenig zu tun *gg*

    ich hab mal auf passiv umgestellt und werd mal berichten!

    bin trotzdem für weitere Tipps dankbar :)

    mfg
     
    #6
  8. ralmen
    Offline

    ralmen Spezialist

    Registriert:
    14. Oktober 2010
    Beiträge:
    557
    Zustimmungen:
    278
    Punkte für Erfolge:
    63
    AW: Smargo verliert Karte alle paar Tage mal

    Kann ich nur bestätigen. Bei mir laufen 2 Samrgos an einem König Hub auch passiv seit Monaten ohne Probleme.

    Grüße,
    ralmen
     
    #7
    Pilot und xetic gefällt das.
  9. agent-s
    Offline

    agent-s Ist gelegentlich hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Smargo verliert Karte alle paar Tage mal

    ich werde testen und berichten!
    danke erstmal an alle!
     
    #8
  10. agent-s
    Offline

    agent-s Ist gelegentlich hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Smargo verliert Karte alle paar Tage mal

    Also man glaubt es kaum, aber seitdem der Strom weg ist vom Hub geht alles Tip top ohne Probleme!
    Misteriöse Sache aber danke an alle!
     
    #9
    xetic und Pilot gefällt das.
  11. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    AW: Smargo verliert Karte alle paar Tage mal

    Kein Problem ;)
     
    #10
  12. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.319
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi,

    Solange nicht zuviel dran hängt am Hub ist es passiv möglich nur wenn die Anzahl der Reader steigt reicht halt der Strom vom USB Anschluss nicht mehr aus.
     
    #11
  13. Wassertropfen
    Offline

    Wassertropfen Stamm User

    Registriert:
    17. Juli 2009
    Beiträge:
    1.088
    Zustimmungen:
    614
    Punkte für Erfolge:
    113
    AW: Smargo verliert Karte alle paar Tage mal

    ich hab 3 Smargos am König Hub und den stick an der Fritze und betreibe das ding auch nur passiv und nie probleme gehabt alles läuft tadelos
     
    #12
  14. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.374
    Zustimmungen:
    23.796
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Smargo verliert Karte alle paar Tage mal

    hab den Hub stromlos mit vier Readern. Tadellos
    Erst beim 5. Reader mußte ich ich den Hub extern mit Strom versorgen., weil oscam dann nicht rictig wollte.


    Mlg piloten
     
    #13

Diese Seite empfehlen