1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smargo & Co

Dieses Thema im Forum "CS CCcam" wurde erstellt von madmax1234, 27. Oktober 2010.

  1. madmax1234
    Offline

    madmax1234 Ist gelegentlich hier

    Registriert:
    16. Februar 2009
    Beiträge:
    50
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo

    Habe folgende Config:
    DM500 Hd, Dream Elite 133 Image, CCCAM 213/ OSCAM
    Habe im internen Schacht die HD+ Karte und im externen Smargo über USB eine Viaccess Karte. Die Viaccess Karte wird allerdings nur gelesen, wenn ich die Karte ein paar mal rein und raus ziehe.
    Smargo version: 1.3

    PS: gleiche Karte, gleicher Smarog an einer DM7020 E1--klappt super

    An was kann das liegen?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. roli1968
    Offline

    roli1968 Spezialist

    Registriert:
    12. August 2008
    Beiträge:
    673
    Zustimmungen:
    107
    Punkte für Erfolge:
    43
    AW: Smargo & Co

    wie sieht deine CCcam.cfg aus , denn wie soll man helfen wenn man nicht weiß was du eingetragen hast, und sind die treiber Aktiv für den Smargo ??
     
    #2
  4. madmax1234
    Offline

    madmax1234 Ist gelegentlich hier

    Registriert:
    16. Februar 2009
    Beiträge:
    50
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: Smargo & Co

    Meine Smargo Einstellungen:
    Mode: Autoswitch
    Kernel: Dreambox
    T-mode T=0
    EGT: 0

    CCCAM:
    SERIAL READER : /dev/ttyUSB0 smartreader+

    Ob treiber aktiv sind, weiß ich nicht, nehme es aber an, da wenn ich die karte ein paar mal rein und rausziehe, es ja funktioniert.

    MFG

    PS:
    Hatte auch folgendes probiert, aber dann gehts gar nicht
    SERIAL READER : /dev/usb/tts/0 smartreader+
     
    #3

Diese Seite empfehlen