1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk SMARGO an Fritz 7170 kann die V13 karte nicht einlesen

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von tlpb2, 13. Juli 2012.

  1. tlpb2
    Offline

    tlpb2 Ist gelegentlich hier

    Registriert:
    15. September 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    HAllo

    ich bin am verzweifeln

    ich hab mich durch alle möglichen foren gewurschtelt und bin bisher immer auf ne lösung für meine Probleme gestoßen aber diesmal..... leider fehlanzeige


    Ich hab nen smargo mit 1.7 an meine fritz 7170 mit nem freetz image gesteckt.
    soweit so gut
    ich will nun ne v13 karte betreiben und die in einer kombi mit cccam und oscam

    leider liest mir der smargo die karte nicht.

    hier mal n log
    [TABLE="class: status, width: 100%"]
    [TR="class: r"]
    [TD="width: 10, align: center"]

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [/TD]
    [TD="align: center"]1681

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [/TD]
    [TD="align: center"]r[/TD]
    [TD="align: center"]2[/TD]
    smargo
    [TD="align: center"]0[/TD]
    [TD="align: center"]0[/TD]
    [TD="align: center"]127.0.0.1[/TD]
    [TD="align: center"]0[/TD]
    mouse
    [TD="align: center"]13.07.12[/TD]
    [TD="align: center"]02:44:47[/TD]
    [TD="align: center"]00:05:12[/TD]
    [TD="align: center"]0000:0000[/TD]

    [TD="align: center"][/TD]
    [TD="align: center"]00:05:12[/TD]
    [TD="align: center"]ERROR[/TD]
    [/TR]
    [/TABLE]
    2012/07/13 2:44:47 1672 s cs378x: disabled
    2012/07/13 2:44:47 1672 s newcamd: initialized (fd=8, port=12001, crypted)
    2012/07/13 2:44:47 1672 s CAID: 09C4
    2012/07/13 2:44:47 1672 s provid #0: 000000
    2012/07/13 2:44:47 1672 s cccam: initialized (fd=9, port=12000, crypted)
    2012/07/13 2:44:47 1672 s radegast: disabled
    2012/07/13 2:44:47 1672 s logger started (pid=1677)
    2012/07/13 2:44:47 1672 s Resolver thread started
    2012/07/13 2:44:47 1672 s http started (pid=1680)
    2012/07/13 2:44:47 1672 s reader started (pid=1681, device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=357)
    2012/07/13 2:44:47 1672 s waiting for local card init
    2012/07/13 2:44:47 1680 h HTTP Server listening on port 83
    2012/07/13 2:44:49 1681 r02 card detected
    2012/07/13 2:44:54 1681 r02 ATR: ---------
    2012/07/13 2:44:56 1681 r02 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2012/07/13 2:44:57 1681 r02 [videoguard2-reader] type: VideoGuard Sky Germany
    2012/07/13 2:44:58 1681 r02 card system not supported
    2012/07/13 2:44:58 1681 r02 Normal mode failed, reverting to Deprecated Mode
    2012/07/13 2:45:11 1681 r02 Error activating card.
    2012/07/13 2:45:21 1681 r02 ATR: --------
    2012/07/13 2:45:22 1681 r02 Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2012/07/13 2:45:23 1681 r02 [videoguard2-reader] type: VideoGuard Sky Germany
    2012/07/13 2:45:23 1681 r02 card system not supported
    2012/07/13 2:45:23 1681 r02 card initializing error
    2012/07/13 2:45:24 1672 s init for all local cards done
    2012/07/13 2:45:24 1672 s anti cascading disabled
    2012/07/13 2:45:24 1672 s dvbapi: dvbapi disabled

    woran kann das liegen

    bitte schreibt mir noch welche konfigurationen ich euch noch mitteilen muss, damit mir jemand helfen kann
    ich verzweifle

    danke schonmal


    gruß
     
    Zuletzt von einem Moderator bearbeitet: 13. Juli 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: SMARGO an Fritz 7170 kann die V13 karte nicht einlesen

    Hi,

    wie hast du denn dn Smargo eingestellt?
    Hast du das Tool mit welchem du den Smargo einstellst auch mit Adminrechten gestartet? Ansonsten sagt das Tool zwar es habe die Veränderungen vorgenommen, hat dies in Wirklichkeit aber gar nicht.

    Grüße

    Kermit
     
    #2
  4. tlpb2
    Offline

    tlpb2 Ist gelegentlich hier

    Registriert:
    15. September 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: SMARGO an Fritz 7170 kann die V13 karte nicht einlesen

    Hab ich nun mal gemacht als admin.
    Einstesllungen Smargo:
    Mode: Auto
    Freq: 3,69
    Kernel: NEW
    T: T0
    EGT: 0
    Device: "leer"
     
    #3
  5. fire-fox
    Offline

    fire-fox Newbie

    Registriert:
    30. Mai 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: SMARGO an Fritz 7170 kann die V13 karte nicht einlesen

    Hallo!

    Ich hatte vor kurzem das gleiche Problem mit dem Smargo (1.7) und meiner V13. Ich hab es nicht ans laufen bekommen, bin umgestiegen auf eine easymouse2. Damit läufts prima :)

    Gruß
     
    #4
  6. tlpb2
    Offline

    tlpb2 Ist gelegentlich hier

    Registriert:
    15. September 2008
    Beiträge:
    41
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: SMARGO an Fritz 7170 kann die V13 karte nicht einlesen

    Gibts denn keine Lösungsmöglichkeit mit dem smargo???
     
    #5

Diese Seite empfehlen