1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smargo "Aglois" V13

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von salue19792002, 23. März 2012.

  1. salue19792002
    Offline

    salue19792002 Freak

    Registriert:
    6. Februar 2009
    Beiträge:
    207
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Guten Morgen,

    eine grundsätzliche Frage: Kann es sein, dass mein Cardreader Smargo "Aglois" keine V 13 liest? Hab den Reader an die FB angesteckt, freetz etc. ist drauf...
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. G00dman
    Offline

    G00dman Ist oft hier

    Registriert:
    5. September 2008
    Beiträge:
    175
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ne der liest die schon ;) wie ist denn deine confi am smargo und bei cccam bzw Oscam ?
     
    #2
  4. salue19792002
    Offline

    salue19792002 Freak

    Registriert:
    6. Februar 2009
    Beiträge:
    207
    Zustimmungen:
    12
    Punkte für Erfolge:
    18
    Oscam Server: [reader]
    label = sky13
    protocol = mouse
    device = /dev/ttyUSB0
    device_out_endpoint = 0x82
    smargopatch = 1
    caid = 09C4
    boxid = 12345678
    detect = cd
    mhz = 357
    cardmhz = 357
    group = 1
    emmcache = 1,3,2
    auprovid = 000001


    Smargo hab ich auf
    Mode:Autoswich
    Kernel: Dreambox
    T-mode: T=0
    EGt: 0

    Hab dann auf Apply gedrückt ...das wars..
    Wenn ich den Reader an die FB anschließe ist die grüne Lampe an, wenn ich die Karte reinstecke geht die Lampe aus, normal? ;-)
     
    #3
  5. Pilot
    Online

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.393
    Zustimmungen:
    23.806
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    Das ist Fritzbox abhängig.
    Schau mal hier rein:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mlg piloten
     
    #4
  6. G00dman
    Offline

    G00dman Ist oft hier

    Registriert:
    5. September 2008
    Beiträge:
    175
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Nimm diese Config: ;)

    [reader]
    label = v13
    protocol = smargo
    device = /dev/ttyUSB0
    device_out_endpoint = 0x82
    smargopatch = 1
    caid = 09C4
    boxid = 12345678
    detect = cd
    nagra_read = 2
    mhz = 686
    cardmhz = 686
    group = 1
    emmcache = 1,3,2
    deprecated = 1
    auprovid = 000001

    und

    Mode:fixed
    frecueny: 3,69
    Kernel: Normal
    T-mode: T=0
    EGt: 0

    dann ist die karte noch übertaktet :)

    wenn du eine neue Oscam Version hast können wir auch noch Fast Mode einbauen dann läuft sie noch schneller ;)
     
    #5
    Pilot gefällt das.

Diese Seite empfehlen