1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

skyita003

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von italiano100, 28. März 2013.

  1. italiano100
    Offline

    italiano100 Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    [reader]
    label = SkyItalia
    protocol = mouse
    device = /dev/ttyUSB1
    caid = 09CD
    detect = cd
    ident = 09CD:000000
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-u = 1
    blockemm-s = 1
    blockemm-g = 1
    blocknano = all
    hi
    bekomme die karte nicht zum laufen mit der config kann mir bitte jemand helfen
     
    Zuletzt von einem Moderator bearbeitet: 29. März 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. janicar
    Offline

    janicar VIP

    Registriert:
    5. August 2008
    Beiträge:
    202
    Zustimmungen:
    312
    Punkte für Erfolge:
    0
    Ort:
    BiH
    Homepage:
    AW: skyita003

    boxid = 12345678
     
    #2
  4. italiano100
    Offline

    italiano100 Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    wie einfach diese zeile einfügen
    2013/03/28 18:50:25 r skyitalia [mouse] ATR: xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
    2013/03/28 18:50:25 r skyitalia [mouse] Init card protocol T0, FI=1, F=372, D=4, N=2
    2013/03/28 18:50:25 r skyitalia [mouse] Calculated work ETU is 104.20 us
    2013/03/28 18:50:25 r skyitalia [mouse] ATR Fsmax is: 5 Mhz, clocking card to wanted user cardspeed of 3.57 Mhz (specified in reader->mhz)
    2013/03/28 18:50:29 r skyitalia [mouse] card system not supported
    2013/03/28 18:50:29 r skyitalia [mouse] card initializing error
    also das geht auch nicht habe echt kein plan mehr:wacko1:
     
    Zuletzt von einem Moderator bearbeitet: 29. März 2013
    #3
  5. Honza
    Offline

    Honza Ist oft hier

    Registriert:
    10. September 2012
    Beiträge:
    117
    Zustimmungen:
    20
    Punkte für Erfolge:
    18
    AW: skyita003

    Auf welcher Hardware läuft der Server?
    Wie sind die Einstellungen der Easymouse?
     
    #4
  6. italiano100
    Offline

    italiano100 Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: skyita003

    Also auf einen IPC Server die Einstellungen sind so geblieben wie vorher mit der cccam da läuft es

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #5
  7. Honza
    Offline

    Honza Ist oft hier

    Registriert:
    10. September 2012
    Beiträge:
    117
    Zustimmungen:
    20
    Punkte für Erfolge:
    18
    #6
  8. italiano100
    Offline

    italiano100 Ist gelegentlich hier

    Registriert:
    27. November 2008
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: skyita003

    Damit habe ich es auch probiert
    Passiert auch nichts den selben Fehler habe jetzt wieder cccam am laufen damit ging es sofort
    Will aber mit oscam probieren



    Danke

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
    #7
  9. Honza
    Offline

    Honza Ist oft hier

    Registriert:
    10. September 2012
    Beiträge:
    117
    Zustimmungen:
    20
    Punkte für Erfolge:
    18
    AW: skyita003

    Steht ja Ostern vor der Tür und somit hast Du sicherlich Zeit. :whistle2:
    ... und wir auch die helfen können!
     
    #8

Diese Seite empfehlen