1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Sky v14 und OScam

Dieses Thema im Forum "AZBox HD Premium / Elite" wurde erstellt von Kevin2k1, 6. März 2013.

  1. Kevin2k1
    Offline

    Kevin2k1 Meister

    Registriert:
    4. Oktober 2008
    Beiträge:
    982
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    Hallo!

    Habe folgendes Problem und zwar habe ich eine V14 von Sky bekommen und möchte die in der AZBox Elite HD unter dem RTi Image benutzen. Allerdings habe ich immer das Problem das folgendes da immer steht:

    2013/03/06 19:13:24 2AACAF60 s can't open file "/var/tuxbox/config/oscam.ird" (errno=2) irdeto guessing not loaded
    2013/03/06 19:13:24 2AACAF60 s monitor: disabled
    2013/03/06 19:13:24 2AACAF60 s camd33: disabled
    2013/03/06 19:13:24 2AACAF60 s camd35: disabled
    2013/03/06 19:13:24 2AACAF60 s cs378x: disabled
    2013/03/06 19:13:24 2AACAF60 s newcamd: disabled
    2013/03/06 19:13:24 2AACAF60 s cccam: disabled
    2013/03/06 19:13:24 2AACAF60 s radegast: disabled
    2013/03/06 19:13:24 2AACAF60 s http thread started
    2013/03/06 19:13:24 2AACAF60 s creating thread for device /dev/sci0
    2013/03/06 19:13:24 2AACAF60 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/03/06 19:13:24 2AACAF60 s waiting for local card init
    2013/03/06 19:13:24 2BCF54B0 h HTTP Server listening on port XXXX
    2013/03/06 19:13:24 2C4F54B0 r reader thread started (thread=XXXXXX, label=skydev14, device=/dev/sci0, detect=cd, mhz=500, cardmhz=500)
    2013/03/06 19:13:24 2C4F54B0 r skydev14 card detected
    2013/03/06 19:13:27 2C4F54B0 r ATR: XXXXXXXXXXXXXXXXXXXXXXXX
    2013/03/06 19:13:28 2C4F54B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 5.00 Mhz
    2013/03/06 19:13:32 2C4F54B0 r card system not supported
    2013/03/06 19:13:32 2C4F54B0 r Normal mode failed, reverting to Deprecated Mode
    2013/03/06 19:13:35 2C4F54B0 r ATR: XXXXXXXXXXXXXXXXXXXXXXXX
    2013/03/06 19:13:36 2C4F54B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 5.00 Mhz
    2013/03/06 19:13:42 2C4F54B0 r card system not supported
    2013/03/06 19:13:42 2C4F54B0 r card initializing error
    2013/03/06 19:13:42 2AACAF60 s init for all local cards done
    2013/03/06 19:13:42 2AACAF60 s anti cascading disabled
    2013/03/06 19:13:42 2CD454B0 c plain dvbapi-client granted (local, au=auto)
    2013/03/06 19:13:42 2CD454B0 c dvbapi: 1 entries read from oscam.dvbapi

    so...ich gegoogelt und herausgefunden das ich wohl die falsche oscam benutze bzw. zu alte. Aus der DB eine neue geladen aber die wird nicht gestartet :( egal welche Version ich nehme sie wird nicht gestartet. Welche version ist denn für die v14 am besten gegeeignet? soweit ich weiß muß die über #7150 liegen ist das soweit richtig?

    Dank im Voraus

    lg.

    Kevin
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. xXspeedXx
    Offline

    xXspeedXx Guest

    AW: Sky v14 und OScam

    Hi besteht dein Problem noch? oder hast du es schon hinbekommen?

    Wenn nicht dann zeig doch mal bitte deinen Kompletten Configs:emoticon-0111-blush
     
    #2
  4. Kevin2k1
    Offline

    Kevin2k1 Meister

    Registriert:
    4. Oktober 2008
    Beiträge:
    982
    Zustimmungen:
    62
    Punkte für Erfolge:
    28
    AW: Sky v14 und OScam

    Hi.
    Ja, eigentlich schon :) hab allerdings gegen eine s02 getauscht...

    Danke für die Nachfrage

    Lg.

    K.
     
    #3

Diese Seite empfehlen