1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Sky S02 wird im Smargo 1.05 an einer freetz 7390 nicht erkannt???

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von trinity2000, 17. Juni 2012.

  1. trinity2000
    Offline

    trinity2000 Ist gelegentlich hier

    Registriert:
    4. Juni 2012
    Beiträge:
    58
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Hallo,
    nachdem ich meine HD02 im Heimnetzwerk nach Anschaffung einer Easymouse2 dann endlich zum laufen gebracht habe, bin ich nun eigentlich davon ausgegangen, dass die S02 Karte im Smargo laufen wird.... nun habe ich leider ähliche Probleme, wie mit der HD02 Karte: :(

    Oscam.log
    2012/06/17 13:16:53 5CFF50 r card system not supported
    2012/06/17 13:16:53 5CFF50 r Normal mode failed, reverting to Deprecated Mode
    2012/06/17 13:16:57 5CFF50 r ATR: 3B ... 6D
    2012/06/17 13:16:58 5CFF50 r Maximum frequency for this card is formally 5 Mhz, clocking it to 6.00 Mhz
    2012/06/17 13:16:59 5CFF50 r detect irdeto tunneled nagra card
    2012/06/17 13:16:59 5CFF50 r no rsa key configured -> using irdeto mode
    2012/06/17 13:16:59 5CFF50 r detect irdeto card
    2012/06/17 13:16:59 5CFF50 r caid: 1702, acs: 3.84, country code: GER
    2012/06/17 13:16:59 5CFF50 r providers: 4, ascii serial: 02...16, hex serial: 7E...8, hex base: 1A
    2012/06/17 13:17:02 5CFF50 r card system not supported
    2012/06/17 13:17:02 5CFF50 r card initializing error
    2012/06/17 13:17:03 0 s init for all local cards done

    Oscam.server
    ########### Sky S02 ######################
    [reader]
    label = S02
    protocol = mouse
    device = /dev/ttyUSB1
    services = skysat
    caid = 1702,1833
    boxkey = 1122334455667788
    ecmwhitelist = 1702:93
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 2
    emmcache = 1,3,2
    blockemm-unknown = 1
    lb_weight = 100

    Einstellungen des Samrgos sind auto/mormal/0/0. Karte wird ja erkannt (ATR).

    Wo könnte das Problem liegen? Vielleicht den Smargo (Argolis) doch mal auf 1.07 updaten?

    Vielen Dank

    Gruß Trinity2000
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Online

    Kermit Guest

    AW: Sky S02 wird im Smargo 1.05 an einer freetz 7390 nicht erkannt???

    Hi,

    was passiert bei auto/normal/1/0 ?

    Grüße

    Kermit
     
    #2
  4. trinity2000
    Offline

    trinity2000 Ist gelegentlich hier

    Registriert:
    4. Juni 2012
    Beiträge:
    58
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    AW: Sky S02 wird im Smargo 1.05 an einer freetz 7390 nicht erkannt???

    Huhu Kermit04,

    leider passiert genau das gleich.... Ich habe es gerade probiert. So ein Mist. Scheint ja aber an den Smargos zu liegen.... Mit der HD02-Karte hatte ich ja fast die gleichen Probleme, Abhilfe war nur Easymouse2 :emoticon-0116-evilg!

    Log
    2012/06/17 17:51:32 5CFF50 r card system not supported
    2012/06/17 17:51:32 5CFF50 r Normal mode failed, reverting to Deprecated Mode
    2012/06/17 17:51:37 5CFF50 r ATR: 3B ... 6D
    2012/06/17 17:51:38 5CFF50 r Maximum frequency for this card is formally 5 Mhz, clocking it to 6.00 Mhz
    2012/06/17 17:51:39 5CFF50 r detect irdeto tunneled nagra card
    2012/06/17 17:51:39 5CFF50 r no rsa key configured -> using irdeto mode
    2012/06/17 17:51:39 5CFF50 r detect irdeto card
    2012/06/17 17:51:39 5CFF50 r caid: 1702, acs: 3.84, country code: GER
    2012/06/17 17:51:39 5CFF50 r providers: 4, ascii serial: 02...16, hex serial: 7...8, hex base: 1A
    2012/06/17 17:51:42 5CFF50 r card system not supported
    2012/06/17 17:51:42 5CFF50 r card initializing error
    2012/06/17 17:51:42 0 s init for all local cards done


    Hatte aber eigentlich gehofft, dass zumindest die S02 im Smargo hier funktioniert. Vielleicht doch mal au 1.07 bringen????

    Herzliche Grüße

    Trinity2000
     
    #3
  5. Kermit
    Online

    Kermit Guest

    AW: Sky S02 wird im Smargo 1.05 an einer freetz 7390 nicht erkannt???

    Hi,

    mit Firmware 1.07 wirst du wahrscheinlich noch mehr Probs bekommen. Hast du mal versucht, wie sich das System verhält, wenn der USB Hub mit Strom versorgt wird?
    Ansonsten hol dir besser noch eine Easymouse2.

    Grüße

    Kermit
     
    #4
  6. trinity2000
    Offline

    trinity2000 Ist gelegentlich hier

    Registriert:
    4. Juni 2012
    Beiträge:
    58
    Zustimmungen:
    12
    Punkte für Erfolge:
    8
    Huhu,

    habe kein HUB dazwischen, habe das teil direkt in die 7390 gesteckt....

    Und nun noch eine Easymouse2 bestellt :emoticon-0117-talki! Einen Smargo schicke ich zurück!

    Herzliche Grüße

    Trinity2000

    @KERMIT

    Huhu Kermit,

    und das war der entscheidene Hinweis!!!!!!!!!!!! Das war gar kein oscam.server oder Smargo Konfigurationsproblem!

    DIE LÖSUNG: Einfach den Smargo über einen aktiven HUB (Digitus im meinem Fall) anschließen und schon werden die Karten vollständig erkannt!!!!!
    Nun kann es ja weiter gehen mit der Einrichtung des CS-Servers!

    DANKE DANKE!!!!

    Herzliche Grüße

    Trinity2000
     
    Zuletzt von einem Moderator bearbeitet: 18. Juni 2012
    #5

Diese Seite empfehlen