1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sky inkl HD will---HD+ nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Matze1403, 11. Juni 2011.

  1. Matze1403
    Offline

    Matze1403 Ist gelegentlich hier

    Registriert:
    7. Februar 2011
    Beiträge:
    63
    Zustimmungen:
    13
    Punkte für Erfolge:
    0
    Ort:
    Leeeipzsch
    Auf meinen Debian Server laufen eine S02 und eine HD+ Karte in Smargos (ohne Hub)
    Die Sky Karte hab ich neu dazubekommen und möchte nun intern sharen. Vorher lief alles mit der HD+ problemlos.
    Seit Einbindung der Sky-Karte funktioniert diese zwar, aber HD+ eben nicht mehr. Bekomme die Meldung im Client:
    rejected group (0 ms) (of 0 avail 1) (no matching reader)

    Im Server wird keine Anfrage gestellt.

    Hier meine Configs vom Server:

    Oscam Server
    [reader]
    label = hd+
    protocol = smartreader
    device = 003:003
    smargopatch = 1
    caid = 1830
    rsakey = BF358B5461863130686FC933FB541FFCED682F3680F09DBC1A23829FB3B2F766B9DD1BF3B3ECC9AD6661B753DCC3A9624156F9EB64E8168EF09E4D9C5CCA4DD5
    boxkey = A7642F57BC96D37C
    detect = cd
    mhz = 369
    cardmhz = 368
    group = 1
    emmcache = 1,3,2


    [reader]
    label = skyfullhd
    protocol = smartreader
    device = 003:002
    smargopatch = 1
    caid = 1702,1833
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 3
    emmcache = 1,3,2

    Oscam User:
    [account]
    user = pingu
    pwd = lux
    group = 1,3
    au = skyfullhd,hd+
    caid = 1702,1833,1830
    betatunnel = 1833.006A:1702,1833.006B:1702,1833.006F:1702,1833.0070:1702,1833.0071:1702,1833.0072:1702,1833.0075:1702,1833.0077:1702,1833.0078:1702,1833.0079:1702,1833.007A:1702,1833.0081:1702,1833.0082:1702,1833.0083:1702,1833.0084:1702
    ident = 1702:000000,1F1F1F,003411,008011

    Oscam Config
    [global]
    logfile = 0
    fallbacktimeout = 2000
    cachedelay = 120
    nice = -1
    maxlogsize = 1000
    saveinithistory = 1

    [monitor]
    port = 988
    nocrypt = 192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 30
    appendchaninfo = 1

    [cccam]
    port = 23000
    version = 2.0.11
    stealth = 1
    nodeid = 3C18F87010161416

    [webif]
    httpport = 19999
    httpuser = Matze1403
    httppwd = Matthias1403
    httprefresh = 10
    httpallowed = 0.0.0.0-192.168.255.255

    und von der Clientbox (Edision Pingulux):

    Oscam Server:
    [reader]
    label = cccam_server
    enable = 1
    protocol = cccam
    device = 192.168.2.7,23000
    user = pingu
    password = lux
    inactivitytimeout = 1
    reconnecttimeout = 30
    group = 1,3
    lb_weight = 100
    cccversion = 2.0.11
    cccmaxhops = 3
    cccwantemu = 1

    Oscam User:
    [account]
    user = dummy
    pwd = pass
    group = 1,2,3
    au = 1
    caid = 1702,1830,1833
    betatunnel = 1833.006A:1702,1833.006B:1702,1833.006F:1702,1833.0070:1702,1833.0071:1702,1833.0072:1702,1833.0075:1702,1833.0077:1702,1833.0078:1702,1833.0079:1702,1833.007A:1702,1833.0081:1702,1833.0082:1702,1833.0083:1702,1833.0084:1702

    Oscam Config:
    file = 0
    disablelog = 1
    disableuserfile = 1
    nice = -1
    maxlogsize = 0
    preferlocalcards = 1
    lb_mode = 1
    lb_save = 100
    lb_nfb_readers = 3

    [monitor]
    port = 0
    nocrypt =
    aulow = 30
    hideclient_to = 15
    monlevel = 2
    appendchaninfo = 0

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = none
    user = dummy
    pmt_mode = 1
    request_mode = 0

    [webif]
    httpport = 19999
    httpuser = Matze
    httppwd = hahaha
    httprefresh = 0
    httpallowed = 127.0.0.1,192.168.0.1-192.168.254.254,10.0.0.1-10.0.254.254

    srvid`s und services vorhanden und korrekt (aus Oscam Wiki)
     
    #1

Diese Seite empfehlen