1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sky auf Openbox läuft nicht!

Dieses Thema im Forum "OpenBox" wurde erstellt von bdda, 28. August 2011.

  1. bdda
    Offline

    bdda Newbie

    Registriert:
    16. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    da ich am überlegen bin Sky zu abonnieren habe ich auf meiner Openbox S9 mal eine S02 und eine V13 probiert. Leider wurde nix hell.

    Auch nach firmware-update (auf SKYBOX_S9_110815.abs) blieb alles dunkel.

    Mein Nachbar meinte man müsse noch ein MCAS-Plugin installieren. Geht das oder ist das vielleicht schon in der fw drin?

    Oder liegt es vielleicht an der smartcard.conf? Die ist nämlich leer.

    Ich hoffe Ihr könnt mir dabei helfen.

    Viele Grüße!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. baran07
    Offline

    baran07 Stamm User

    Registriert:
    13. Februar 2011
    Beiträge:
    1.185
    Zustimmungen:
    53
    Punkte für Erfolge:
    0
    AW: Sky auf Openbox läuft nicht!

    in der box laufen keine sky smartkarten
    die s,02 und v 13 gehen nicht
    es soll eine softwaer geben vom 5.6.2011
    die soll funktionieren ,die soll aber nicht stabiel laufen
    näheres in box piraten board
    baran07
     
    #2
  4. bdda
    Offline

    bdda Newbie

    Registriert:
    16. August 2011
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky auf Openbox läuft nicht!

    schade, ... aber danke erst mal für deine antwort. Weiß wer ob daran gearbeitet wird, das das wieder funktioniert?
     
    #3

Diese Seite empfehlen