1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Server gelöscht!

Dieses Thema im Forum "Opticum 9600" wurde erstellt von gast300, 23. März 2013.

  1. gast300
    Offline

    gast300 Newbie

    Registriert:
    25. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    hab da ein kleines bzw. für mich schon großes Problem.
    Damals wurden mir die Server mit einer .key Datei in den Receiver gespielt.

    Heute habe ich ausversehen auf die Help Taste gedrückt und es irgendwie geschaft auf grün = reset zu drücken.
    Nunja, die eingetragenen Server sind nun verschwunden und ich kann die Sky Kanäle nicht mehr empfangen.

    Reicht es jetzt nicht, wenn ich einfach die Server wieder eintrage? Oder muss ich sonst noch was beachten?
    Hab nämlich schon alles versucht kriege es aber nicht wieder hin.... :(

    Danke für die Hilfe
     
    Zuletzt von einem Moderator bearbeitet: 23. März 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Server gelöscht!

    Doch, das reicht...und den E*u wieder starten.

    Grüsse
    szonic
     
    #2
  4. gast300
    Offline

    gast300 Newbie

    Registriert:
    25. September 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Server gelöscht!

    EDIT: Hat sich erledigt.
     
    Zuletzt bearbeitet: 23. März 2013
    #3

Diese Seite empfehlen