1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Sender gehen mal, mal nicht

Dieses Thema im Forum "Ferguson Ariva 202E" wurde erstellt von Akay1212, 8. Mai 2013.

  1. Akay1212
    Offline

    Akay1212 Spezialist

    Registriert:
    4. September 2012
    Beiträge:
    551
    Zustimmungen:
    35
    Punkte für Erfolge:
    0
    Ort:
    hier
    Habe bei einem Freund den 202e einrichten wollen. Er connectet auch an den Server und wird als online gezeigt, aber es wird nicht hell nur an und zu für kurze Zeit. Meine Kumpel hat 2 lnb für türkisches fernsehen, kann es damit zusammen hängen? Vg

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.331
    Zustimmungen:
    12.420
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Sender gehen mal, mal nicht

    Hi,

    bekommt er überhaupt keine Programme oder nur die nicht welche von Deinem Server kommen ?

    WLAN oder LAN ?


    Sent from my iPhone using Tapatalk
     
    #2
  4. Akay1212
    Offline

    Akay1212 Spezialist

    Registriert:
    4. September 2012
    Beiträge:
    551
    Zustimmungen:
    35
    Punkte für Erfolge:
    0
    Ort:
    hier
    AW: Sender gehen mal, mal nicht

    Andere gehen.. Es liegt auf jedenfall an den Einstellungen vom Receiver, nur was man genau einstellen muss, ist noch fraglich

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #3
  5. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.331
    Zustimmungen:
    12.420
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Sender gehen mal, mal nicht

    Ok,

    wie ist er mit dem Server verbunden ? WLAN oder LAN Kabel ? Oscam Server ?
     
    #4
    Pilot gefällt das.
  6. Akay1212
    Offline

    Akay1212 Spezialist

    Registriert:
    4. September 2012
    Beiträge:
    551
    Zustimmungen:
    35
    Punkte für Erfolge:
    0
    Ort:
    hier
    AW: Sender gehen mal, mal nicht

    Andere User connecten ohne Probleme das muss an den Einstellungen im Receiver zu tun haben. Transponder zuweisen etc. Lan Kabel und OSCAM

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #5
  7. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.331
    Zustimmungen:
    12.420
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Sender gehen mal, mal nicht

    Wenn alle Sender bis auf die Verschlüsselten funktionieren, stimmt etwas mit dem Client/Server nicht.
    Was wird unter Oscam im Log ausgegeben ?
     
    #6

Diese Seite empfehlen