1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Seltsames CS problem

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von carhatt, 28. Januar 2010.

  1. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    HI

    also ich hab ein probelm bei einem externen client, da ist manchmal das bild weck und der ton da und manchmal dass bild da und der ton weck? ich weiss nicht an wass dass liegen könnte? Hardware ist ne fritz 7170 smargo,könig,hub

    client ist dbox 2 mit access point

    sharing ist via cccam
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sumsi
    Offline

    sumsi VIP

    Registriert:
    13. Mai 2009
    Beiträge:
    5.393
    Zustimmungen:
    4.142
    Punkte für Erfolge:
    113
    AW: Seltsames CS problem

    was hat er für image drauf und cccam versionnen im server und client,
    Access point könnte auch ein problem machen
     
    #2
  4. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: Seltsames CS problem

    dass problem ist nicht immer sonder nur ab und an, ich habe mal gelesen dass wenn 2 clients den gleichen kanal von der lokalen karte schaun nicht lokal drauf zugreifen sondern remote kann es daran liegen? Wenn es am wlan liegen würde müsste dann nicht dass bild und ton weck sein?
     
    #3
  5. rooki_1
    Offline

    rooki_1 Ist oft hier

    Registriert:
    9. Dezember 2008
    Beiträge:
    182
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Beruf:
    KFZ-Mechaniker
    AW: Seltsames CS problem

    Hy,

    schau mal hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    wenn es das ist, schau mal auf der 2. Page mein Eintrag.

    Grüße Rooki
     
    #4
  6. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: Seltsames CS problem

    inet cs funktioniert ja bei meinen clients nur bei einem ist dass problem im augenblick
     
    #5
  7. heka
    Offline

    heka Ist gelegentlich hier

    Registriert:
    22. April 2009
    Beiträge:
    31
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: Seltsames CS problem

    Ich Denke das liegt an seiner Dbox.
    Er soll man sein Image überprüfen.
    Solche Sachen treten auf wenn, das image zu Voll oder verhunzt ist.

    gruß heka
     
    #6
  8. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: Seltsames CS problem

    kannste nur mal den AP, wenn das geht, aus dem Rennen nehmen - einige der Teile sparen da z.B. am falschen Ende Energie ...

    auf der DBox, wie angesprochen auch mal schauen, was da alles läuft, die CC alone genügt ja, dazu noch ne korrekte cfg - dann sollt das alles laufen
     
    #7
  9. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: Seltsames CS problem

    werde es die tage mal nachschauen abe am cs server selbst kann es nicht liegen oder? weil sonst müsste/sollte alles weck sein?
     
    #8

Diese Seite empfehlen