1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos seltsamer Fehler am 3g???

Dieses Thema im Forum "iPhone/iPod Support" wurde erstellt von mb27072, 7. September 2012.

  1. mb27072
    Offline

    mb27072 Ist gelegentlich hier

    Registriert:
    13. Februar 2011
    Beiträge:
    41
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    hi,
    vieleicht kann mir jemand einen Tipp geben habe folgendes problem an einem 3g .wenn man den Power Button drückt geht ja der LCD an kann ich ca 10 mal machen dann bleibt der lcd dunkel oder das gleiche wenn er etwas langer liegt . tel ist dannach tot miss neu gestartet werden .tel ist aber an reagiert dur auf garnichts. habe alles zurückgesetzt firmware neu drauf trotzdem. am kabel mit strom passiert es nicht - accu zeigt 100%
    jemand eine iddee????
    mfg mb
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Chef Mod Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: seltsamer Fehler am 3g???

    Es könnte sein, dass der Akku seine maximale Betriebszeit überschritten hat. Nach ca. 500 bis 600 Aufladungen ist oftmals Feierabend.
    Wenn Du sagst, dass diese Fehler am Netzkabel nicht auftreten, wäre das ein deutliches Zeichen.
     
    #2
    mariomoskau und szonic gefällt das.
  4. mb27072
    Offline

    mb27072 Ist gelegentlich hier

    Registriert:
    13. Februar 2011
    Beiträge:
    41
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: seltsamer Fehler am 3g???

    ok danke dachte ich mir schon das es das sein könnte
     
    #3
  5. mariomoskau
    Offline

    mariomoskau Elite Lord Supporter

    Registriert:
    26. Januar 2010
    Beiträge:
    5.133
    Zustimmungen:
    4.515
    Punkte für Erfolge:
    113
    AW: seltsamer Fehler am 3g???

    kann gut möglich sein dass du ein akku problem hast das war bei mir so der fall hatte auch immer 100% obwohl es voll aufgeladen war ging mein iphone immer wieder aus
     
    #4
  6. mb27072
    Offline

    mb27072 Ist gelegentlich hier

    Registriert:
    13. Februar 2011
    Beiträge:
    41
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    Habe es jetzt auch wenn Kabel dran ist -lief aber kurzzeitig ca 6 Std kann auch das Board sein oder?
     
    #5
  7. Sm1
    Offline

    Sm1 Chef Mod

    Registriert:
    31. August 2009
    Beiträge:
    1.223
    Zustimmungen:
    8.233
    Punkte für Erfolge:
    113
    Ort:
    20° 2′ N,
    Solange du das 3G nicht in irgendwelche Flüssigkeiten getaucht hast, passiert dem Board so schnell nicht. Bestell dir ein Akku in der Bucht und setz ihn ein. Danach wird das Teil wieder vernünftig funktionieren.
    Ist nicht weiter schwer und in ca 15-20 min erledigt.

    Cya Smi
     
    #6
  8. mb27072
    Offline

    mb27072 Ist gelegentlich hier

    Registriert:
    13. Februar 2011
    Beiträge:
    41
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: seltsamer Fehler am 3g???

    danke allen , habe accu bekommen eingebaut läuft bis jetzt.
    mfg
    mb
     
    #7

Diese Seite empfehlen