1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Seit heute kein HD+ mehr...

Dieses Thema im Forum "Edision Argus Piccollo/Piccollo plusHDip" wurde erstellt von Gururom, 28. Mai 2011.

  1. Gururom
    Offline

    Gururom Ist gelegentlich hier

    Registriert:
    8. Januar 2009
    Beiträge:
    45
    Zustimmungen:
    29
    Punkte für Erfolge:
    0
    HD+ ist seid heute weg, steht einfach "verschlüsselt" da.
    Habe alles versucht, Werksreset, verschiedene andere aktuellere und auch ältere Softs, geht einfach nicht mehr???

    Die Karte ging problemlos bis gestern, der Piccollo erkennt das entfernen und einstecken der karte problemlos und gültig sollte sie auch noch ein paar Monate sein.

    In den Cardinfos stehen jedoch wirre daten, sowas wie Tier1 01.01.1972 und Ende: 365.01.1972
    Jedenfalls kann ich nichts deuten.
    Selbst wenn sie abgelaufen sein sollte, sollten doch Infos bzw. Aufforderungen zur weiteren Nutzung kommen???

    Achso: ich habe nichts gemacht vorher, geht einfach von einem Tag zum anderen nicht mehr.

    Bin absolut ratlos ?!?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Seit heute kein HD+ mehr...

    Hi,

    ich vermute mal, das die Karte im Piccollo keine Updates bekommt, einfach mal in eine Dreambox oder anderen Linux Reci mit SCAM stecken und schauen ob sie dort funktioniert bzw. nach ein par Sekunden wieder hell wird....

    Gruss USCMAI
     
    #2
  4. japanesetoy
    Offline

    japanesetoy Ist gelegentlich hier

    Registriert:
    4. November 2008
    Beiträge:
    87
    Zustimmungen:
    25
    Punkte für Erfolge:
    0
    AW: Seit heute kein HD+ mehr...

    Welche Soft hast du drauf?

    Ich hab bei der Lemon auch das Problem, dass bei Booten die HD+ Sender verschlüsselt sind.

    Netzschalter aus und wieder an, die Sender sind hell.
     
    #3
  5. Gururom
    Offline

    Gururom Ist gelegentlich hier

    Registriert:
    8. Januar 2009
    Beiträge:
    45
    Zustimmungen:
    29
    Punkte für Erfolge:
    0
    AW: Seit heute kein HD+ mehr...

    Liegt wirklich daran, das die Karte abgelaufen ist.
    Hab nochmal nachgeschaut, ich hab sie am 28.05.2010 aktiviert, hätte ich nicht gedacht.

    Also gibt der Piccollo, bzw Lemmon nicht bescheid wenn die karte abgelaufen ist.
    Stellt einfach auf verschlüsselt.
    Hab mir eine Neue im CI Modul gekauft, für 59,95, das CI Modul hab ich bereits öfters bei Ebay verkauft / gesehen für über 30,- EUR, also billiger als Aufladen.

    mfg
     
    #4
  6. Verdi-Fan
    Offline

    Verdi-Fan Moderator Digital Eliteboard Team

    Registriert:
    3. Oktober 2010
    Beiträge:
    2.768
    Zustimmungen:
    1.730
    Punkte für Erfolge:
    113
    AW: Seit heute kein HD+ mehr...

    Sicher, dass es eine weiße HD01 ist? Oder läuft die schwarze HD02 mittlerweile auf dem Piccollo?

    Grüße
    V-F
     
    #5
  7. scorpi
    Offline

    scorpi Elite Lord Supporter

    Registriert:
    1. Januar 2010
    Beiträge:
    6.210
    Zustimmungen:
    6.514
    Punkte für Erfolge:
    113
    AW: Seit heute kein HD+ mehr...

    im Picco/Mini/PiccoHDplus, spric in den alichipreceivern läuft auch die schwarze HD+ Karte
     
    #6
    Pilot gefällt das.

Diese Seite empfehlen