1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Schön langsam am Verzweifeln

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von Robbi12, 13. Januar 2012.

  1. Robbi12
    Offline

    Robbi12 Ist gelegentlich hier

    Registriert:
    4. Mai 2011
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Problem: WLAN Stick


    Hatte openpli genommen, da wird der STick immer erkannt und Verbindung aufgebaut. Verschlüsselt unter WPA. Jedoch stürzt openpli ab.


    Dann newenigma2 dm800 von ramiher genommen. würde mir gut gefallen, nur bekomme ich keine verbindung hin. Stick wird erkannt, jedoch kommt immer "Verschlüsselung nicht unterstützt".

    Jemand eine Idee.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.593
    Zustimmungen:
    9.798
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Schön langsam am Verzweifeln

    Starte einfach noch mal nur das Netzwerk neu, ist mir bei original Boxen auch schon passiert!
     
    #2
  4. Robbi12
    Offline

    Robbi12 Ist gelegentlich hier

    Registriert:
    4. Mai 2011
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Schön langsam am Verzweifeln

    Danke nutzt leider nichts. Startet nicht. Manchmal gehts, meistens nicht. Wohl ein Treiberproblem. Bei openpli gehts immer. Auch bei Verschlüsselung aus keine Verbindung.
     
    #3
  5. Labertasche
    Offline

    Labertasche Guest

    AW: Schön langsam am Verzweifeln

    Hi,
    mal das probiert???:emoticon-0143-smirk

    [h=3]Gelöst

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    [/h]
     
    #4
  6. Robbi12
    Offline

    Robbi12 Ist gelegentlich hier

    Registriert:
    4. Mai 2011
    Beiträge:
    71
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    AW: Schön langsam am Verzweifeln

    Da gehts ja um greenscreen. Den habe ich nicht. Alles wird angezeigt nur keine Verbindung möglich.

    In openpli gehts einwandfrei.

    Vielleicht fehlen Treiber.

    Aus openpli habe ich das ausgelesen:

    firmware rt-73
    firmware rtl8192cu
    firmware rtl8712u
    firmware zd1211
    rt3070
    rt3070 firmware
    rt73
    rtl8192cu
    rtl871x
    wireless tools
    wpa-supplicant
    wpa-supplicant-passphrase


    Das müssten die Teile sein, welche für wlan zuständig sind.
     
    #5

Diese Seite empfehlen