1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Scam 3.59 will nicht ganz auf VU+

Dieses Thema im Forum "CS Scam" wurde erstellt von Hansdampf3, 9. Oktober 2011.

  1. Hansdampf3
    Offline

    Hansdampf3 Newbie

    Registriert:
    23. Mai 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    [TABLE="class: tableoutborder, width: 1250, align: center"]

    [TD="class: mainpage, bgcolor: #000000, align: center"][TABLE="width: 1250"]

    [TD="align: center"][TABLE="width: 942, align: center"]

    [TABLE="width: 942"]

    [TABLE="class: tableinborder, width: 942"]

    [TD="class: tablea, bgcolor: #111111"][TABLE="class: tablea_fc, width: 793"]

    [TD="class: normalfont, align: left"]Frage zu SCAM 3.59: Habe HD+ Karte im Slot und will ORF/Austriasat per EMU hell bekommen. Kekse liegen richtig.
    HD+ läuft, ORF1 und 2 ebenso, aber nicht Austriasat mit Kabel1 Classcs, MTV etc.
    Wechsle ich die CAM von SCAM auf CCCAM 2.2.1 wird Austriasat hell, aber alles andere nicht mehr.
    Muß ich noch was an der config schrauben? Kann man SCAM und CCCAM intern (innerhalb des Receivers) verbinden?



    [/TABLE]

    [/TABLE]
    [/TD]
    [/TABLE]
    [/TD]
    [/TABLE]
    [/TD]
    [/TABLE]
    [/TD]
    [/TABLE]

    [TABLE="class: tableoutborder, width: 1250, align: center"]

    [TD="class: mainpage, bgcolor: #000000, align: center"][TABLE="width: 1250"]

    [TD="align: center"][TABLE="width: 942, align: center"]

    [TABLE="width: 942"]


    [/TABLE]

    [/TABLE]
    [/TD]
    [/TABLE]
    [/TD]
    [/TABLE]
     
    #1

Diese Seite empfehlen