1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Scam 3.57 lässt sich nicht installieren

Dieses Thema im Forum "CS Scam" wurde erstellt von domina, 1. Juni 2012.

  1. domina
    Offline

    domina Newbie

    Registriert:
    12. Mai 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo, ich nutze einen dm800 clone mit gemini 5.1 image. über blue panel installiere ich die datei:
    e2-mipsel-scam_3.57_241207.tar.gz

    die installation läuft erfolgreich, jedoch wird mir der emu nach einem neustart nicht angezeigt. hat jemand eine idee was man da machen kann?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joka312
    Offline

    joka312 Freak

    Registriert:
    17. Dezember 2008
    Beiträge:
    278
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    zu Hause
    AW: Scam 3.57 lässt sich nicht installieren

    Hallo,

    habe das selbe Problem und noch keine Lösung.
    Scam installiert, über Blupanel aktviert, nur läuft es nicht. Gerät ist auch dm800 mit gemini 5.1.
    Im Telnet mit ps, wird scam auch nicht angezeigt.
    Bei manuelem start über Telnet kommt nur error aber kein Hinweis, was den Error verursacht.
    Habe keine config Datei, da ich es nur zur Karten Freischaltung verwenden wollte.
    Kennt jemand das Problem?

    Danke und schöne Grüße
     
    #2
  4. domina
    Offline

    domina Newbie

    Registriert:
    12. Mai 2012
    Beiträge:
    11
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Scam 3.57 lässt sich nicht installieren

    Ich habe mir das newnigma 2 image aufgespielt. damit läufts ohne probleme. finde es persönlich viel besser, kanns nur empfehlen.
     
    #3

Diese Seite empfehlen