1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Scam 3.52 und größer als CardSharing Client möglich?

Dieses Thema im Forum "MD Image" wurde erstellt von fluentis, 11. Mai 2010.

  1. fluentis
    Offline

    fluentis Newbie

    Registriert:
    9. Mai 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,

    ich nutzte verschiedene Sorglos-Images von diesem Forum (die sind echt alle klasse - DANKE sehr an die Zusammensteller) getestet und blieb bei MD. Ist einfach schnell und unkompliziert...

    Das was ich allerdings für ein Problem habe ist wie folgt zu erklären:

    Nutze die Dbox2 (Sagem) als Client fürs CS (CCcam). Nun gibt es leider die bekannten Probleme beim Kabel Deutschland: die privaten Sender ruckeln und freezen teilweise im Minutentakt mit CCcam. Mit Scam dagegen besteht ja die Möglichkeit durch "/debug/cw_delay=600" dieses Problem auszumerzen (was auch funktioniert - hab es mal getestet).

    Nun möchte ich Scam als Client für den Cccam Server benutzen, durch

    /net/cccam/server/user=xxxxxx
    /net/cccam/server/pass=xxxxxx
    /net/cccam/server/host=xxx.xxx.xxx.xxx
    /net/cccam/server/serv=12000

    Dies geht jedoch glaube ich nur ab der Version 3.52 - oder liege ich da falsch?

    Und nun die Hauptfrage: gibt es da eine Lösung fürs Neutrino MD? Hat das jemand schon zum Laufen gebracht?

    Mfg.,

    Flu
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. spider6367
    Offline

    spider6367 Meister

    Registriert:
    16. Dezember 2008
    Beiträge:
    890
    Zustimmungen:
    189
    Punkte für Erfolge:
    0
    AW: Scam 3.52 und größer als CardSharing Client möglich?

    Die 3.58 gibt es auch als PPC Version. Einfach austauschen im Image.
     
    #2
  4. fluentis
    Offline

    fluentis Newbie

    Registriert:
    9. Mai 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Scam 3.52 und größer als CardSharing Client möglich?

    Dann kommt aber die Mitteilung "Could not start the emu" :emoticon-0145-shake
     
    #3
  5. spider6367
    Offline

    spider6367 Meister

    Registriert:
    16. Dezember 2008
    Beiträge:
    890
    Zustimmungen:
    189
    Punkte für Erfolge:
    0
    AW: Scam 3.52 und größer als CardSharing Client möglich?

    Dann fehlen im Image höchstwahrscheinlich irgendwelche libs. Ich weiss es nicht. Versuch halt mal ein aktuelleres Image.
     
    #4

Diese Seite empfehlen