1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Satanlagen Problem

Dieses Thema im Forum "Finden keinen passenden Bereich" wurde erstellt von Hane1991, 16. Dezember 2011.

  1. Hane1991
    Offline

    Hane1991 Ist gelegentlich hier

    Registriert:
    12. Oktober 2011
    Beiträge:
    51
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo Leute,

    Ich habe von Kabel auf Sat Fernsehen umgestellt! Einen TV habe ich bereits angeschlossen für diesen habe ich die Kabel komplett neu gezogen! Für den zweiten Tv wollte ich das bestehende Kabelnetz verwenden (Sternnetz), nun habe ich alles angeschlossen und bekomme 95 % Pegel aber die Qualität liegt ca. bei 30 % somit kein Empfang egal was ob Radio oder TV-Sender ich bekomme nichts rein!

    Kann das an meinem alten Kabel ca. 1980 liegen? Oder liegt es an der TV Dose hab die Dose aber schon ausgebaut und den Receiver direkt verkabelt! Keine Änderung!

    Zu meiner Anlage:
    Fuba 85 cm schüssel
    multischalter 5/8
    MTI supreme Quad 0.2 dB LNB
    LH,LV,HH,HV verkabelt
    receiver: clarke-Tech HD 3100

    Danke für eure Hilfe!

    Gruß

    Hane
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. sigi06
    Online

    sigi06 VIP

    Registriert:
    7. September 2007
    Beiträge:
    2.169
    Zustimmungen:
    2.155
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    auf der Alb
    AW: Satanlagen Problem

    Hi!

    hm, vielleicht falsch verkabelt. Oder deine LNB Einstellungeng überprüfen. Beim falsch verkabeln meinte ich statt lowband haste highband angeschlossen. Und 22 khz auf on...

    A ja, auch falscher Bereich erwischt, für deine Fragen haben auch eigene Sektion...
     
    #2
  4. Enigma of Doom
    Offline

    Enigma of Doom Ist gelegentlich hier

    Registriert:
    21. Mai 2011
    Beiträge:
    61
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Beruf:
    Fernsehmechaniker
    Ort:
    Alzheim
    AW: Satanlagen Problem

    es wird an den alten kabeln liegen! die sind nicht für die hohen satfrequenzen gemacht und die schirmung ist auch miserabel. da hilft auch kein verstärker, der macht aus kacke nur grosse kacke... wenn du verstehst was ich meine :emoticon-0105-wink:
     
    #3

Diese Seite empfehlen