1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk SAT Anlage - richtiger Aufbau? Empfansproblem

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von schelde_sun, 29. September 2013.

  1. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Hallo Zusammen,

    ich helfe gerade einem Freund, welcher seit kurzem eine SAT Anlage hat. Wir sind dabei einen neuen Gigablue Quad HD Twin-Receiver einzurichten und dabei ist uns aufgefallen das er nur ca. 900 Sender findet. Anzahl variiert von Tuner A zu Tuner B, was schon sehr komisch ist. Sat Anlage ist auf Astra 19, 2 ausgerichtet.

    Desweiteren existiert noch ein weiterer Receiver im Haushalt welcher ca. 1.200 Sender empfängt.

    Folgendes LNB und Verstärker sind angeschlossen:
    [​IMG]

    [​IMG]

    Der Empfangswert bei beiden Tunern ist wie folgt:

    [​IMG]
    Habt ihr ne Idee wo der Fehler liegen könnte?

    Vielen Dank im Voraus für die Hilfe!

    Grüße!

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    Zuletzt von einem Moderator bearbeitet: 30. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.331
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    yo die antenne ist nicht 100% ausgerichtet

    44% sind zu wenig , da solte minimum 60%

    natürlich wenn es mehr sein wird , wird es noch besser
     
    #2
    schelde_sun gefällt das.
  4. nicko222
    Offline

    nicko222 Meister

    Registriert:
    31. August 2010
    Beiträge:
    778
    Zustimmungen:
    119
    Punkte für Erfolge:
    43
    Ort:
    Pfalz
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    vermutlich sind noch dazu 2 der 4 Kabel vom Quattro LNB vertauscht

    Gruß
     
    #3
    schelde_sun gefällt das.
  5. Verdi-Fan
    Offline

    Verdi-Fan Moderator Digital Eliteboard Team

    Registriert:
    3. Oktober 2010
    Beiträge:
    2.771
    Zustimmungen:
    1.733
    Punkte für Erfolge:
    113
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Hängt der andere Receiver denn auch an dieser Schüssel bzw. an ebendem Multischalter? Wenn ja, dann tippe ich auf ein Kabelproblem. Stecker nicht richtig verbaut ...
    Hat der andere Receiver denn ein ordentliches Signal? Astra 19.2 sollte eigentlich über 90% haben - je nach Schüssel und Situation der Schüssel.
     
    #4
    schelde_sun gefällt das.
  6. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Alle receiver hängen am Multischalter. Für die Einstellungen des Empfangs war extra eine Firma draußen und die meinte top Empfang! Dann war das bestimmt jemand ohne Ahnung... werden erstmal die Schüssel neu ausrichten.

    Vielen Dank!

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #5
  7. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.331
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    schaue mal das bild
    genau die selbe freqenz wie bei dir auf dem foto

    bei mir 80% , bei dir nur 44% - somit kann ich 100% sagen das die antene nicht richtig eingestelt ist , und der techniker erlich gesagt keine ahnung hat

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    Zuletzt von einem Moderator bearbeitet: 30. September 2013
    #6
    schelde_sun und nicko222 gefällt das.
  8. Verdi-Fan
    Offline

    Verdi-Fan Moderator Digital Eliteboard Team

    Registriert:
    3. Oktober 2010
    Beiträge:
    2.771
    Zustimmungen:
    1.733
    Punkte für Erfolge:
    113
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Nun ja, was ist mit dem anderen Receiver der anscheinend funktioniert? Wie pegelt der? Wenn der funktioniert, dann stimmt was mit den Kabeln nicht.
     
    #7
  9. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Das müsste ich noch prüfen, aber der bekommt ja auch lediglich 1.200 sender rein. Normalerweise sind es doch ca. Um die 1.600 Kanäle bei astra 19, 2....

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #8
  10. nicko222
    Offline

    nicko222 Meister

    Registriert:
    31. August 2010
    Beiträge:
    778
    Zustimmungen:
    119
    Punkte für Erfolge:
    43
    Ort:
    Pfalz
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Kabel vom LNB vertauscht
     
    #9
  11. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.037
    Zustimmungen:
    8.235
    Punkte für Erfolge:
    113
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    jup, da wird eine ebene fehlen, aber wie czuti schrieb, mit der schüssel stimmt auch etwas nicht. auch wenn die angezeigten werte von reci zu reci differieren 44 sind zu wenig
     
    #10
    schelde_sun gefällt das.
  12. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Ok, SAT Schüssel werden wir definitiv neu ausrichten, aber wie weiss ich, welches Kabel vom LNB im richtigen Anschluss des Multischalters sitzt?

    Grüße!

    Gesendet von meinem GT-N7100 mit Tapatalk 2
     
    #11
  13. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.331
    Zustimmungen:
    9.414
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    LNB HL an HL multischwitsch
    LNB VL an VL multischwitsch
    LNB HH an HH multischwitsch
    LNB VH an VH multischwitsch

    kanst die kabel mit einem mes gäret prüfen

    1 kabel in multischwitsch zb. HL anschlisen , dann bei der antenne ale 4 kabel durchmesen , da wo 14 oder 18V rauskommt , dann ist es zb. HL , rein drehen ins LNB und dann den zweiten in multischwitsch , und wider an die antenne gehen

    sowas must du nur 3 mal machen :emoticon-0105-wink:

    kanst aber gleich alle 4 kabel testen , ob da was nicht abgebrochen ist oder sonstiges
     
    #12
    Pilot, schelde_sun und u040201 gefällt das.
  14. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Nabend Zusammen,

    da wir kein Messgerät zur Hand hatten, haben wir eine Gigablue Quad über den Sat Signal Tester hinter das LNB geschaltet. Haben dabei jedes Kabel des Quad LNBs überprüft. Folgende Werte sind dabei ermittelt worden ( Kabel nach Multischalter Eingangsbezeichnung):

    - High Band horizontal: 35 %
    - High Band vertikal: 0%
    - Low Band horizontal: 100 %
    - Low Band vertikal: 0 %

    Bevor diese Werte ermittelt wurden, haben wir versucht mit dem Kabel vom High Band horizontal die SAT Schüssel erneut auszurichten. Die dabei erreichten 35 % waren das beste Ergebnis.

    Eigentlich müsste auf jedem Kabel die gleiche Signalstärke angezeigt werden, oder nicht? Hat jemand eine Idee woran die liegen könnte?

    Vielen Dank im Voraus für die Hilfe!

    Grüße!

    Gesendet von meinem SM-N9005 mit Tapatalk-4

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #13
  15. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.037
    Zustimmungen:
    8.235
    Punkte für Erfolge:
    113
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    mit dem anderen Receiver aus post #1 sind direkt hinter dem lnb alle bänder da?
     
    #14
  16. schelde_sun
    Offline

    schelde_sun Hacker

    Registriert:
    16. August 2011
    Beiträge:
    314
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    AW: SAT Anlage - richtiger Aufbau? Empfansproblem

    Mein letzter Test wurde mit dem Receiver aus post #1 gemacht. Ich habe bis dato immer mit der Gigablue Quad getestet und wenn diese hinterm Multischalter hängt wird ein Empfangssignal von ca. 35 % angezeigt.

    Grüße

    Gesendet von meinem SM-N9005 mit Tapatalk-4

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #15

Diese Seite empfehlen