1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

S02 wird plötzlich nicht mehr erkannt!

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von SAMIOL, 6. September 2010.

  1. SAMIOL
    Offline

    SAMIOL Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    192
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hallo,

    ich betreibe im Heimnetz eine S02 SIe ging jetzt zwei Wochen ohne Probleme. Seit gestern wird die Karte nicht mehr erkannt, Sie läuft aber in einer Dbox2 ohne Probleme.

    Der Kartreader funktioniert aber im USB vom Pc und kann ohne Probleme angesprochen werden, auch die EInstellungen können verändert und geschrieben werden.

    1. Ich weis nicht ob es ein Originaler Smaro ist.
    2. Das CCCam läuft der Server auch denn ich kann mich darauf verbinden.


    Weis jemand Rat hab schon einen anderen USB benutzt ..... !

    Wo bekomme ich eine 100% originalen Smargo her, bitte um Links.

    DANKE
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Asterix13
    Offline

    Asterix13 Ist oft hier

    Registriert:
    9. April 2010
    Beiträge:
    198
    Zustimmungen:
    21
    Punkte für Erfolge:
    0
    Beruf:
    Schüler
    Ort:
    Mittelfranken
    AW: S02 wird plötzlich nicht mehr erkannt!

    Ich glaube ich habe gerade das gleiche Problem.
    In der NewCS unter Reader Status steht auf einmal DF79 bei CAID.

    Was kann da sein??

    Gruß Asterix13
     
    #2
  4. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: S02 wird plötzlich nicht mehr erkannt!

    welche reader verison hast du auf deinem smargo? und welche hub hast du
     
    #3
  5. SAMIOL
    Offline

    SAMIOL Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    192
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: S02 wird plötzlich nicht mehr erkannt!

    Hi,

    ich hab die Version 1.5 warum könnte es daran liegen?
     
    #4
  6. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    AW: S02 wird plötzlich nicht mehr erkannt!

    ja kann es, könnte aber auch der hub sein hast du noch eine andere karte oder einen anderen smargo zum testen? wie sieht den dein cfg aus
     
    #5
  7. elora
    Offline

    elora Ist oft hier

    Registriert:
    25. Dezember 2007
    Beiträge:
    108
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Köln/Bonn
    AW: S02 wird plötzlich nicht mehr erkannt!

    Hatte Anfangs auch das gleiche Problem. Bei mir lag es am USB Hub. Nach mehrmaligen Tauschen habe ich nun einen Xystec aber ohne Netzteil mit zwei Smargos und 2 S02 Karten an der Fritz angeschlossen.

    Lass mal auf jeden Fall das Netzteil vom USB Hub weg.

    Bei mir haben die Smargos die Softwareversion 1.3.
     
    #6
  8. SAMIOL
    Offline

    SAMIOL Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    192
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: S02 wird plötzlich nicht mehr erkannt!

    Soooooooooooooooo ;)

    hab jetzt einen Original Smargo und es geht ..... der Cardreader ein Clone ist im Eimer ;(

    Danke

    War also der Reader wie ich schon vermutet hatte.
     
    #7

Diese Seite empfehlen