1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

S02 mit Oscam Smartmouse

Dieses Thema im Forum "OScam Archiv" wurde erstellt von umago, 4. Mai 2011.

  1. umago
    Offline

    umago Freak

    Registriert:
    1. Januar 2009
    Beiträge:
    259
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    Ort:
    Stuttgart
    Hat mir mal jemdand bitte eine fertige Oscam- Config für die S02 in ner Smartmouse

    Bekomme es irgendwei nicht zum laufen cccam zeigt mit N-Line immer als Offline an



    gruss
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x VIP

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: S02 mit Oscam Smartmouse

    Benutz da bitte die Boardsuche.
    Und nein...sage nicht du findest nichts ;)

    Smartmouse auf 5V, Phoenix, SW3 nach oben und auf 6 MHZ gestellt.
     
    #2
  4. umago
    Offline

    umago Freak

    Registriert:
    1. Januar 2009
    Beiträge:
    259
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    Ort:
    Stuttgart
    AW: S02 mit Oscam Smartmouse

    die einstellungen sind mir klar an der smartmouse
     
    #3
  5. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: S02 mit Oscam Smartmouse

    Zeige doch mal Deine Config, dann helfen wir Dir gerne auf die Sprünge!

    Eine fertige Config zu erwarten ist Sinn der Sache, etwas Eigeninitiative und Forscherdrang sollte da schon vorhanden sein und gezeigt werden.

    Poste zur Config auch bitte mal ein Startlog von Oscam.

    Grüsse
    szonic
     
    #4
    T1x gefällt das.

Diese Seite empfehlen