1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

S02 inkl. HD nur SD Sender gehen

Dieses Thema im Forum "OScam Archiv" wurde erstellt von uvex2k, 26. April 2010.

  1. uvex2k
    Offline

    uvex2k Ist gelegentlich hier

    Registriert:
    30. September 2009
    Beiträge:
    70
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Hallo,
    ich hab ein kleines Problem bei mir laufen bis auf meinem Opticum 9600 HD auf keinem anderen HD Receiver die HD Sender nur SD gehen. Nicht mal eine Anfrage kommt wenn man auf HD schaltet nur bei SD. Kann mir da evtl. jemand einen Tip geben was ich tun muss?

    oscam.conf

    [global]
    Nice = -10
    WaitForCards=1
    #logfile = /cygdrive/c/oscam_log.txt

    [newcamd]
    Key = 0102030405060708091011121314
    Port = 12345@1702:000000

    [monitor]
    Port = 12344
    NoCrypt = 192.168.1.1-192.168.1.254
    AULow = 120
    MonLevel = 0
    httpport = 8082

    # web interface
    [webif]
    httpport = 8888
    httpallowed = 127.0.0.1
    #httpuser = 12345678
    #httppwd = 12345678


    oscam.server

    [reader]
    Label = skymouse
    Protocol = mouse
    Device = /dev/ttyS2
    EMMCache = 1,3,2
    Detect = CD
    Group = 1
    mhz = 600
    cardmhz = 600
    CAID = 1702,1833

    oscam.user

    #account wo HD nicht geht
    [account]
    user = wohn
    pwd = 12345
    group = 1
    uniq = 1
    au = skymouse
    caid = 1702&FFFF,1833&FFFF

    #account wo HD geht
    [account]
    user = opti
    pwd = 12345
    group = 1
    uniq = 1
    caid = 1702&FFFF,1833&FFFF
    au = skymouse
     
    Zuletzt bearbeitet: 26. April 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. blah0815
    Offline

    blah0815 Freak

    Registriert:
    10. Juni 2009
    Beiträge:
    232
    Zustimmungen:
    77
    Punkte für Erfolge:
    28
    AW: S02 inkl. HD nur SD Sender gehen

    Liegt an Deiner Oscam Konfiguration, der Opti macht CAID Mapping selbst (1833 auf 1702), Deine anderen Clients scheinbar nicht.

    Code:
    oscam.conf
    
    [global]
    Nice            = -10
    WaitForCards=1
    #logfile             = /cygdrive/c/oscam_log.txt
    
    [newcamd]
    Key  = 0102030405060708091011121314
    Port = 12345@1702:000000;[COLOR=Red]12346@1833:000000[/COLOR]
    
    oscam.user
    Code:
    #account wo HD nicht geht
    [account]
    user = wohn
    pwd = 12345
    group = 1
    uniq = 1
    au = skymouse
    caid = 1702&FFFF,1833&FFFF
    [COLOR=Red]betatunnel = 1833.FFFF:1702[/COLOR]
    
    Auf dem client die 2. N-Line zusätzlich eintragen (Port 12346), dann sollte HD auch gehen.

    blah
     
    #2

Diese Seite empfehlen