1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Rückwärtsspulen möglich / ET-webrowswer nicht sichtbar

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von Jamaikaman, 5. Mai 2013.

  1. Jamaikaman
    Offline

    Jamaikaman Ist gelegentlich hier

    Registriert:
    9. April 2012
    Beiträge:
    72
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ort:
    Schleswig Holst
    Hallo,

    ist es möglich beim ET 4000 mit dem Image OpenPLI ,
    während ich eine Sendung sehe wieder zurück zu spulen ?

    Hatte einen Comag SL100 HD wo dieses ging,zeichnete wohl im hinter Grund die Sendung auf, jedoch zur Zeit nicht beim ET 4000
    möglich.

    -----------------

    Dann habe ich mir auch den ET-webrowswer geladen,
    aber unter Plugins steht er nicht, wenn ich auf Plugins entfenen gehe steht er da.

    Warum dann nicht auch als Plugin zu sehen ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mäx2.5
    Offline

    Mäx2.5 Stamm User

    Registriert:
    3. Juli 2011
    Beiträge:
    1.093
    Zustimmungen:
    2.057
    Punkte für Erfolge:
    113
    Ort:
    BW
    AW: Rückwärtsspulen möglich / ET-webrowswer nicht sichtbar

    Für das Spulen kannst du das Plugin PermanentTimeshift(PTS) installieren und aktivieren.

    Den Web Browser startest du über die blaue Taste.
     
    #2
    Jamaikaman gefällt das.
  4. Jamaikaman
    Offline

    Jamaikaman Ist gelegentlich hier

    Registriert:
    9. April 2012
    Beiträge:
    72
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Ort:
    Schleswig Holst
    AW: Rückwärtsspulen möglich / ET-webrowswer nicht sichtbar

    Jo, hat alles geklappt, so wollte ich das haben, Danke.
     
    #3

Diese Seite empfehlen