1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Routenprobleme mit Q3/13

Dieses Thema im Forum "Navigon für Android" wurde erstellt von ducky01, 1. November 2013.

  1. ducky01
    Offline

    ducky01 Newbie

    Registriert:
    22. Juli 2009
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Moin ...

    ich habe die Aktuelle Version auf meinem Galaxy S3. Nun habe ich die Maps und NFS (PNA Version) in die entsprechenden Verzeichnisse gepackt. Nachdem ich es geschafft habe das er nicht immer nach KartenUpdates fragt hängt es sich immer beim Zielberechnen auf und startet neu.
    Pack ich wieder die Q3/10 rauf funktioniert alles wieder. Ich hab auch schon die Komplette Software runter geworfen ... ohne Erfolg.

    Vielleicht hat ja jemand noch eine Idee was ich verkehrt mache.


    Gruß Ducky
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mustique
    Offline

    mustique Chef Mod

    Registriert:
    29. März 2010
    Beiträge:
    2.347
    Zustimmungen:
    5.855
    Punkte für Erfolge:
    113
    Ort:
    Auf einer kleinen Insel
    AW: Routenprobleme mit Q3/13

    Schonmal diese .nfs versucht? Du kannst nicht die .nfs vom PNA alle nehmen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. ducky01
    Offline

    ducky01 Newbie

    Registriert:
    22. Juli 2009
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Dank Dir ...

    Ich probier es mal aus und berichte :)

    Gruß Ducky

    ######################################################

    so funzt erstmal .... jetzt muss es sich nur noch draussen beweisen ;)

    Danke nochmal

    Gruß Ducky
     
    Zuletzt von einem Moderator bearbeitet: 9. November 2013
    #3

Diese Seite empfehlen