1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

RNS510 mit Poi´s betreiben

Dieses Thema im Forum "VW Archiv" wurde erstellt von Black1210, 19. September 2011.

  1. Black1210
    Offline

    Black1210 Newbie

    Registriert:
    11. Januar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe ein RNS510 / 1T0035680C und würde da gern die Kartenversion
    7.1 oder 7.2 mit Pois betreiben.

    Wenn ich mich richtig informiert habe, benötigt man dazu eine Firmware 3xxx.

    Ich habe momentan noch 2760 drauf.

    Welche Firmware ist nun die aktuellste und auch gängige für mein Gerät?

    Um kurze Info wäre ich dankbar.

    Gruss
    Black1210
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. gazo
    Offline

    gazo Meister

    Registriert:
    4. Februar 2010
    Beiträge:
    859
    Zustimmungen:
    1.201
    Punkte für Erfolge:
    0
    AW: RNS510 mit Poi´s betreiben

    Es gibt zwar 3xxx Versionen die auf deines Gerät eingespielt werden können aber keiner dieser Geräte ist 100% geeignet für diese Firmwareversionen. Grundsätzlich sind nur die D-Geräte geeignet

    Trotzdem ist es möglich die Geräte mit siesem Firmware zu betreiben aber auf eigene Gefahr!

    Letzte FW ist 3980
    Wenn diese FW eingespielt wird sollte der Festplatte auch erneut eingeteilt werden aber nicht immer passiert das und bedurft man eine Zwischenupdate mit 38xx FW damit die 3 benötigte Partionen erstellt werden
     
    #2

Diese Seite empfehlen