1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Support RNS510/Columbus VIM CD schaltet Hidden Menü frei aber VIM funktioniert nicht

Dieses Thema im Forum "RNS 510 / RNS 810" wurde erstellt von DaRocco, 20. November 2013.

  1. DaRocco
    Offline

    DaRocco Newbie

    Registriert:
    23. Dezember 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    RNS510/Columbus

    VIM CD schaltet Hidden Menü frei aber Video in Motion funktioniert nicht, woran kann das liegen?
    Muss für VIM eine "MindestFirmware" installiert sein?

    Habe ein älteres Modell und könnte, wie ich gesehen habe offiziell maximal auf die 1200èr gehen...

    Gruß Rocco
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matchiste
    Offline

    Matchiste Moderator Digital Eliteboard Team

    Registriert:
    7. Juli 2011
    Beiträge:
    1.109
    Zustimmungen:
    314
    Punkte für Erfolge:
    83
    Beruf:
    Arschgeige
    Ort:
    Streuseldorf
    AW: RNS510/Columbus VIM CD schaltet Hidden Menü frei aber VIM funktioniert nicht

    Das liegt daran das du erstmal das

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    erledigen solltest, ansonsten ist eine Antwort
    ausgeschlossen.
    Auch wenns nach drei Jahren Registrierung schwer fällt.
     
    #2
  4. DaRocco
    Offline

    DaRocco Newbie

    Registriert:
    23. Dezember 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: RNS510/Columbus VIM CD schaltet Hidden Menü frei aber VIM funktioniert nicht

    Ich muss einen Vorstellungsthread erstellen, damit mir jemand antwortet?
     
    #3

Diese Seite empfehlen