1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Receiver tot ?

Dieses Thema im Forum "Smart MX 04" wurde erstellt von Primus, 24. Februar 2009.

  1. Primus
    Offline

    Primus Newbie

    Registriert:
    23. Januar 2008
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Smart MX04 Kenner,

    ich wollte das neue Sorglospaket "Sorglospaket MX04(tyran07.01.09_id1001)Belledition" draufbringen. Die Verbindung war kein Problem mit Null-Modem und USB zu RS323. Alles fing gut an:

    Connext to Com5 Anzeige: Connect
    Auswahl der Datei
    Übertragen der Datei Anzeige: 0 0 0 0
    Brennen Anzeige: - _ - _

    Nach einem Neustart war leider alles tot, nicht mal mehr die Betriebsanzeige leuchtete. Die Sicherung ist nicht defekt und auch Strom schein anzukommen.
    Hat jemand schon mal so etwas gehabt und hat irgendjemand eine Vermutung, woran es liegen könnte.
    Vielen Dank
    mfg
    Primus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bellof
    Offline

    bellof Elite Lord

    Registriert:
    4. August 2011
    Beiträge:
    12.444
    Zustimmungen:
    218
    Punkte für Erfolge:
    0
    AW: Receiver tot ?

    was soll man dazu sagen???

    an der soft kanns nicht liegen!!!
    hab diese edition nicht selber gemacht,sondern little 81 aber wie gesagt an der soft kanns nicht liegen!
    hab mir das grade mal in der db angeschaut!
    das sorglospaket mit dieser soft ist über 1000x gezogen worden und die soft einzelnd auch noch 400X!

    und du bist der erste der mit klagen kommt!!!!!

    gegenfrage:welchen resi hast du denn da genau???

    nen normalen mx04, nen mx04ci, nen mx04 plus oder gar einen MX04 L????
     
    #2

Diese Seite empfehlen