1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Radio

Dieses Thema im Forum "4000C-4050C-4100C-7000C-7100C-7010C" wurde erstellt von LARA30, 11. Juli 2008.

  1. LARA30
    Offline

    LARA30 Ist gelegentlich hier

    Registriert:
    21. April 2008
    Beiträge:
    44
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    Hallo Leute,

    also ich habe schon nach eine Lösung gesucht und nichts gefunden,
    also bitte nicht gleich meckern wenn es doch schon erleutert wurde.
    Also ich habe die aktuelle Firmware auf meinen Receiver aufgespielt und empfange nun auch Radio. Leider startet der Receiver ca. nach einer Minute neu, und das immer wieder, wenn es nur einmal währe ginge es ja noch.
    Habt ihr da eine Lösung?


    Mit freundlichem Gruß Lara30
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: Radio

    Versuche es bitte auch mal so,da dieser User ein ähnliches Problem hat!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


     
    #2
  4. LARA30
    Offline

    LARA30 Ist gelegentlich hier

    Registriert:
    21. April 2008
    Beiträge:
    44
    Zustimmungen:
    17
    Punkte für Erfolge:
    0
    AW: Radio

    Hallo,

    der Tip mit dem drücken der Info-Taste funktioniert.

    Danke Lara30
     
    #3

Diese Seite empfehlen