1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk R01: No ca Found

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von seppal111, 19. Oktober 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seppal111
    Offline

    seppal111 Guest

    Also erst mal halloan alle bin neu hier und am durchdrehen . grins
    Habe ne 800se clone.
    Habe irgendwie ein falsches image erwischt.
    Seid denn habe ich
    R01: No ca Found

    Bin so vorgegangen
    [FONT=&amp]Neu flashen mit DreamUP_1_3_3_11 + Bad Sector Repair (unter Extra- DreamUP_1_3_3_11 aktivieren) + Netzwerk (per LAN-Kabel mit dem Router verbinden) ![/FONT]
    nur mein router findet ja die box nicht !!!

    jetzt steht im programm
    update abgeschlossen warte auf bestättigung!!!
    und am display no ca found
    leider schon seid 20 min warte auf bestätigung ,wie lange sollte ich noch warten?
    oder mache ich einen fehler?
    mfg
    bin noch nicht so vertraut mit der sache.

    oh jetzt habe ich es irgendwie 2 mL gepostet sorry und kann es ned löschen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen