1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Proview Plus 501 sae - Keine Verbindung

Dieses Thema im Forum "Proview Plus 501 SEA USB" wurde erstellt von aGenToFdEv!L, 21. Dezember 2009.

  1. aGenToFdEv!L
    Offline

    aGenToFdEv!L Newbie

    Registriert:
    21. Dezember 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,

    ich habe bei o.g. Receiver folgendes Problem, wenn ich die Netzwerkeistellungen einstelle anschließen in den Service Einstellungen das S/W Update einstelle und auf Connect drücke, passiert nichts. Es zeigt mir weder nach dem neustart der box das Connection Step 1/2 und 2/2 auf Connected steht. Ein einziges mal hat es kurz angezeigt.

    Könnt ihr mir weiter helfen?

    Das Firmware ist auf dem akutellsten Stand.

    greetz

    aGentoFdEv!L
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: Proview Plus 501 sae - Keine Verbindung

    Hast du es auch genau so gemacht,wie es unter "Erste Einstellung" beschrieben steht?

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    danschek gefällt das.
  4. Papa Joe
    Offline

    Papa Joe Best Member

    Registriert:
    14. Juni 2008
    Beiträge:
    2.915
    Zustimmungen:
    1.701
    Punkte für Erfolge:
    0
    Ort:
    NRW
    AW: Proview Plus 501 sae - Keine Verbindung

    ich habe die Box zwar noch nicht,aber zum testen mal die Firewall vom Router ausschalten(Router DHCP einschalten)
     
    #3

Diese Seite empfehlen