1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problen mit 2100

Dieses Thema im Forum "Navigon Archiv" wurde erstellt von Sebastian79r, 4. Juli 2010.

  1. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.663
    Punkte für Erfolge:
    113
    Ort:
    Polen
    Hallo. In Navigon Forum bin ich ein neuling. Hab so ein problem mit 2100. In den gerat hab ich mal instaliert ungebauten soft fur 2110 max(steht in "uber produkt" 2310) . Alles funkzioniert nur beim ausschalten hangt er immer. Kennt jemand die losung ?, Anderes soft ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.748
    Zustimmungen:
    27.964
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    AW: Problen mit 2100

    Hallo.
    Und jetzt geht es ins Softwaresupport zu Navigon 7 Bereich. :ja
    Verschoben
    [​IMG]
     
    #2
  4. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.663
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: Problen mit 2100

    Sorry, hab zu spat bemerkt das ich das thema falsh platziert habe.
     
    #3

Diese Seite empfehlen